<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="es"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta property="fb:pages" content="660505614141601" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135379797-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135379797-1');
</script>
<!-- FIN Global site tag (gtag.js) - Google Analytics -->


<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jueves y viernes se efectiviza el cronograma de pago con nuevos aumentos salariales - SP Noticias</title>
	<link rel="canonical" href="http://spnoticias.com.ar/2022/10/25/jueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jueves y viernes se efectiviza el cronograma de pago con nuevos aumentos salariales - SP Noticias" />
	
			<meta property="og:description" content="Será jueves y viernes, para las y los jubilados y trabajadores activos, respectivamente. Los incrementos alcanzan también a docentes, becarios y jornalizados. Así, el Gobierno ratificó el compromiso de que los salarios le ganen a [...]" />
	<meta property="og:url" content="http://spnoticias.com.ar/2022/10/25/jueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales/" />
	<meta property="og:site_name" content="SP Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/spnoticias2.0" />
	<meta property="article:published_time" content="2022-10-25T17:40:32+00:00" />
	<meta property="og:image" content="http://spnoticias.com.ar/img/2022/10/6357f70f691f2410590191.jpg?v=1666719623" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="640" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@spnoticias2" />
	<meta name="twitter:site" content="@spnoticias2" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="SP Noticias" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="4 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://spnoticias.com.ar/#website","url":"http://spnoticias.com.ar/","name":"SP Noticias","description":"Informaci\u00f3n Real","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://spnoticias.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://spnoticias.com.ar/2022/10/25/jueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/spnoticias.com.ar/img/2022/10/6357f70f691f2410590191.jpg?fit=1280%2C640?v=1666719623","contentUrl":"https://i2.wp.com/spnoticias.com.ar/img/2022/10/6357f70f691f2410590191.jpg?fit=1280%2C640?v=1666719623","width":1280,"height":640},{"@type":"WebPage","@id":"http://spnoticias.com.ar/2022/10/25/jueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales/#webpage","url":"http://spnoticias.com.ar/2022/10/25/jueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales/","name":"Jueves y viernes se efectiviza el cronograma de pago con nuevos aumentos salariales - SP Noticias","isPartOf":{"@id":"http://spnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"http://spnoticias.com.ar/2022/10/25/jueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales/#primaryimage"},"datePublished":"2022-10-25T17:40:32+00:00","dateModified":"2022-10-25T17:40:32+00:00","author":{"@id":"http://spnoticias.com.ar/#/schema/person/6ebdf3f513ffd9bc98caac6476f81a38"},"breadcrumb":{"@id":"http://spnoticias.com.ar/2022/10/25/jueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://spnoticias.com.ar/2022/10/25/jueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales/"]}]},{"@type":"BreadcrumbList","@id":"http://spnoticias.com.ar/2022/10/25/jueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://spnoticias.com.ar/"},{"@type":"ListItem","position":2,"name":"Entradas","item":"http://spnoticias.com.ar/aaaa/"},{"@type":"ListItem","position":3,"name":"Jueves y viernes se efectiviza el cronograma de pago con nuevos aumentos salariales"}]},{"@type":"Person","@id":"http://spnoticias.com.ar/#/schema/person/6ebdf3f513ffd9bc98caac6476f81a38","name":"SP Noticias","sameAs":["http://spnoticias.com.ar"],"url":"http://spnoticias.com.ar/author/sp-noticias/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SP Noticias &raquo; Feed" href="http://spnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="SP Noticias &raquo; Feed de los comentarios" href="http://spnoticias.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/spnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/276c4.css" media="all" />

<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.6/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.6/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/03471.css" media="all" />

<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.8.6' type='text/css' media='all' />
<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/7121d.css" media="all" />








<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/eedab.js"></script>


<link rel="https://api.w.org/" href="http://spnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://spnoticias.com.ar/wp-json/wp/v2/posts/39690" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://spnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://spnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel='shortlink' href='https://wp.me/pbRvNt-aka' />
<link rel="alternate" type="application/json+oembed" href="http://spnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F10%2F25%2Fjueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://spnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F10%2F25%2Fjueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales%2F&#038;format=xml" />
<style type="text/css">
	div.amity-related-posts .arp-main-title { 
		font-size: 24px; 
		color: #222 !important;
	}

	div.amity-related-posts .arp-post-title a {
		font-size: 16px; 
		color: #222 !important;
		text-transform: uppercase;
	}

	div.amity-related-posts .arp-post-meta .arp-author {
		color: #222 !important;
	}

	div.amity-related-posts .arp-post-meta .arp-date {
		color: #222 !important;
	}

	div.amity-related-posts .arp-text-content {
		font-size: 16px;
		color: #222;
		line-height: 1.5;
	}

	div.amity-related-posts .read-more a {
		font-size: 16px;
	}

	div.amity-related-posts .read-more a.btn {
		background-color: #FFF;
		border-color: #DFDFDF;
		color: #222;
		border-radius: 3px;
	}

	div.amity-related-posts .read-more a.btn:hover {
		background-color: #DD3333;
		color: #FFF;
	}

	div.amity-related-posts .read-more a.p_text {
		color: #222;
	}

	div.amity-related-posts .read-more a.p_text:hover {
		color: #FFF;
	}

</style>

<meta property="fb:app_id" content="254848038732851"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_ES" />
<meta property="og:locale:alternate" content="es_ES" />
			<meta property="fb:pages" content="660505614141601" />
							<meta property="ia:markup_url" content="http://spnoticias.com.ar/2022/10/25/jueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales/?ia_markup=1" />
				<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #4267b2; background: rgba(66, 103, 178, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #4267b2; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #4267b2; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #4267b2; }
.entry-content a { color: #4267b2; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #4267b2; }
</style>
<!--[if lt IE 9]>
<script src="http://spnoticias.com.ar/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #4267b2; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css">/* Hot Random Image START */
		/* Hot Random Image END */
		</style><link rel="icon" href="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=32%2C32?v=1586218960" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=192%2C192?v=1586218960" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=180%2C180?v=1586218960" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=270%2C270?v=1586218960" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-39690 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							25 octubre, 2022						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://www.facebook.com/spnoticias2.0"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="https://twitter.com/spnoticias2"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.youtube.com/channel/UC4Qt-iJEqghZ-0t9igi7apQ?view_as=subscriber"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://https://instagram.com/spnoticias2.0"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://spnoticias.com.ar/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100" class="custom-logo jetpack-lazy-image" alt="SP Noticias" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="block-43" class="mh-widget mh-header-2 widget_block widget_media_image">
<figure class="wp-block-image size-full"><img loading="lazy" width="804" height="126" src="http://spnoticias.com.ar/img/2022/09/obras.png" alt="" class="wp-image-36820" srcset="https://i1.wp.com/spnoticias.com.ar/img/2022/09/obras.png?w=804 804w, https://i1.wp.com/spnoticias.com.ar/img/2022/09/obras.png?resize=300%2C47 300w, https://i1.wp.com/spnoticias.com.ar/img/2022/09/obras.png?resize=768%2C120 768w, https://i1.wp.com/spnoticias.com.ar/img/2022/09/obras.png?resize=678%2C106 678w" sizes="(max-width: 804px) 100vw, 804px" /></figure>
</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-28866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28866"><a href="http://spnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-28868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28868"><a href="http://spnoticias.com.ar/category/actualidad/locales/">LOCALES</a></li>
<li id="menu-item-28867" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28867"><a href="http://spnoticias.com.ar/category/actualidad/provinciales/">PROVINCIALES</a></li>
<li id="menu-item-28869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28869"><a href="http://spnoticias.com.ar/category/actualidad/nacionales/">NACIONALES</a></li>
<li id="menu-item-28864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28864"><a href="http://spnoticias.com.ar/category/salud/">SALUD</a></li>
<li id="menu-item-28865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28865"><a href="http://spnoticias.com.ar/category/deportes/">DEPORTES</a></li>
<li id="menu-item-28870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28870"><a href="http://spnoticias.com.ar/category/clima/">CLIMA</a></li>
<li id="menu-item-28872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28872"><a href="http://spnoticias.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="http://spnoticias.com.ar/radio-3/">Radio</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			ULTIMO MOMENTO<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2022/10/25/se-cayo-de-su-moto-en-pleno-movimiento-y-tuvo-que-ser-trasladado-hasta-el-hospital-debido-a-sus-lesiones/" title="Se cayó de su moto en pleno movimiento y tuvo que ser trasladado hasta el hospital debido a sus lesiones">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25 octubre, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Se cayó de su moto en pleno movimiento y tuvo que ser trasladado hasta el hospital debido a sus lesiones						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2022/10/25/el-gobernador-y-la-corriente-ferrocarriles-para-el-pueblo-impulsan-la-vuelta-del-tren-al-norte-grande/" title="EL GOBERNADOR Y LA CORRIENTE “FERROCARRILES PARA EL PUEBLO” IMPULSAN LA VUELTA DEL TREN AL NORTE GRANDE*">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25 octubre, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							EL GOBERNADOR Y LA CORRIENTE “FERROCARRILES PARA EL PUEBLO” IMPULSAN LA VUELTA DEL TREN AL NORTE GRANDE*						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2022/10/25/jueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales/" title="Jueves y viernes se efectiviza el cronograma de pago con nuevos aumentos salariales">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25 octubre, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Jueves y viernes se efectiviza el cronograma de pago con nuevos aumentos salariales						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2022/10/25/convocatoria-abierta-para-adoptar-tres-hermanas-de-14-11-y-7-anos/" title="Convocatoria abierta para adoptar tres hermanas de 14, 11 y 7 años">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25 octubre, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Convocatoria abierta para adoptar tres hermanas de 14, 11 y 7 años						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2022/10/25/stj-presente-en-congreso-de-tecnologia-y-justicia/" title="STJ presente en congreso de tecnología y justicia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25 octubre, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							STJ presente en congreso de tecnología y justicia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://spnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-39690" class="post-39690 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-argentina category-economia category-provinciales">
	<header class="entry-header clearfix"><h1 class="entry-title">Jueves y viernes se efectiviza el cronograma de pago con nuevos aumentos salariales</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://spnoticias.com.ar/2022/10/">25 octubre, 2022</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://spnoticias.com.ar/category/actualidad/" rel="category tag">ACTUALIDAD</a>, <a href="http://spnoticias.com.ar/category/argentina/" rel="category tag">ARGENTINA</a>, <a href="http://spnoticias.com.ar/category/economia/" rel="category tag">ECONOMÍA</a>, <a href="http://spnoticias.com.ar/category/actualidad/provinciales/" rel="category tag">PROVINCIALES</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i2.wp.com/spnoticias.com.ar/img/2022/10/6357f70f691f2410590191.jpg?resize=678%2C381?v=1666719623" alt="" title="6357f70f691f2410590191" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F10%2F25%2Fjueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales%2F&t=Jueves+y+viernes+se+efectiviza+el+cronograma+de+pago+con+nuevos+aumentos+salariales', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Jueves+y+viernes+se+efectiviza+el+cronograma+de+pago+con+nuevos+aumentos+salariales:&url=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F10%2F25%2Fjueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F10%2F25%2Fjueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F10%2F25%2Fjueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales%2F&media=http://spnoticias.com.ar/img/2022/10/6357f70f691f2410590191.jpg?v=1666719623&description=Jueves+y+viernes+se+efectiviza+el+cronograma+de+pago+con+nuevos+aumentos+salariales', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F10%2F25%2Fjueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Jueves%20y%20viernes%20se%20efectiviza%20el%20cronograma%20de%20pago%20con%20nuevos%20aumentos%20salariales&amp;body=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F10%2F25%2Fjueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	
			
			
			
		<p>Será jueves y viernes, para las y los jubilados y trabajadores activos, respectivamente. Los incrementos alcanzan también a docentes, becarios y jornalizados. Así, el Gobierno ratificó el compromiso de que los salarios le ganen a la inflación.</p>
<p>El Ministerio de Planificación, Economía e Infraestructura recuerda que este jueves y viernes se abonarán los salarios de las y los jubilados y de las y los trabajadores activos de la administración pública, con los aumentos anunciados la semana pasada por el gobernador Jorge Capitanich.</p>
<p>El titular de la cartera económica chaqueña, Santiago Pérez Pons, ratificó que las y los jubilados y trabajadores estatales cobrarán sus salarios de octubre con un aumento del 7%, que se abonará antes de fin de mes, como viene sucediendo hace más de un año. “Tenemos el compromiso de que los salarios de trabajadoras y trabajadores alcancen y superen la inflación con estos aumentos de enero a diciembre de este año”, indicó.</p>
<p>Por su parte, las y los docentes –jubilados y activos- percibirán sus haberes con el aumento anunciado la semana pasado por el Ejecutivo provincial. Se aplicará la cláusula gatillo y un aumento adicional del 5% sobre el valor del punto, alcanzando así un incremento de 20% desde el 1° de octubre.</p>
<p>«Desde esta gestión asumimos con los 19 sindicatos el compromiso de que el salario docente le ganaría a la inflación en este 2022 y así lo venimos cumpliendo con el pago de la cláusula gatillo y generando adicionales que garanticen la recomposición salarial y un acumulado anual del 85%», destacó Pérez Pons.</p>
<p>&nbsp;</p>
<h3>Estatales</h3>
<p>&nbsp;</p>
<p>En el caso de empleados públicos, tanto activos como jubilados, tras el aumento del 7% de octubre, se deben sumar dos nuevos incrementos antes de fin de año: uno del 5% en noviembre y otro también del 5% en diciembre, para llegar a 17% más antes de que finalice el año. «Se trata de una inversión de más de 3 mil millones de pesos que va en línea con la estrategia implementada a lo largo del año para que el salario le gane a la inflación”, aseguró el ministro de Planificación, Economía e Infraestructura.</p>
<p>El Gobierno estableció además un aumento del 20% de las becas del programa Más Inclusión de Desarrollo Social, del Servicio de Mantenimiento de Establecimientos Educativos del Ministerio de Educación y de los institutos de Deporte y Cultura. “Esta medida beneficia a más de 7.500 familias y significa una inversión de más de 150 millones de pesos”, puntualizó.</p>
<p>A ello se suma un incremento del 70% a jornalizadas y jornalizados. De esta manera, el valor del jornal pasa a $1.974, convirtiéndose “en un reconocimiento histórico», ya que casi 1.000 trabajadoras y trabajadores percibirán el valor establecido por el salario mínimo vital y móvil, añadió Pérez Pons.</p>
<h3>Docentes</h3>
<p>&nbsp;</p>
<p>Con el aumento del 20% anunciado por el Gobierno para las y los docentes –en actividad y jubilados- el incremento salarial docente, en lo que va del año, es del 85%.</p>
<p>Desde enero de 2021 los aumentos docentes otorgados acumulan 252% para las y los trabajadores de jornada simple y 325% para las y los de jornada extendida. Dichos porcentajes implican, respectivamente, un salario mensual en octubre de $83.500 y de $101.000 sin antigüedad.</p>
<p>Sumado a los nuevos anuncios, se agrega el boleto gratuito para docentes en colectivos de media distancia a través de la Subsecretaría de Transporte. De esta forma, las y los trabajadores que deben trasladarse en colectivo a otro municipio del Chaco para cumplir con sus tareas, no deberán abonar el pasaje en los horarios de su jornada laboral a partir del ciclo lectivo 2023. Las inscripciones para acceder al beneficio estarán disponibles a partir de diciembre.</p>
<p>Finalmente, el Gobierno estableció una nueva línea de crédito a tasa cero dentro del programa “Inclusión Digital”, destinada exclusivamente a trabajadoras y trabajadores docentes, para la adquisición de una computadora, subsidiando en un 100% el costo financiero del crédito que se otorgará. Se podrán solicitar créditos entre 150 mil y 350 mil pesos y la financiación podrá ser en 12, 24 o 36 cuotas. La inscripción comenzará el 1º de noviembre en la aplicación “Inclusión Digital” de la plataforma “Tu Gobierno Digital”.</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="http://spnoticias.com.ar/2022/10/25/jueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales/"></fb:comments-count> </p><div class="fb-comments" data-href="http://spnoticias.com.ar/2022/10/25/jueves-y-viernes-se-efectiviza-el-cronograma-de-pago-con-nuevos-aumentos-salariales/" data-numposts="6" data-width="750" data-colorscheme="light"></div><div class="amity-related-posts"><h2 class="arp-main-title">Te Puede Interesar</h2><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2019/02/01/la-proxima-meta-de-samsung-integrar-camara-lector-de-huellas-altavoz-y-botones-bajo-la-pantalla-de-sus-moviles/"><img width="1366" height="949" src="https://i2.wp.com/spnoticias.com.ar/img/2019/02/1366_2000-2.jpg?fit=1366%2C949" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/spnoticias.com.ar/img/2019/02/1366_2000-2.jpg?w=1366 1366w, https://i2.wp.com/spnoticias.com.ar/img/2019/02/1366_2000-2.jpg?resize=630%2C438 630w, https://i2.wp.com/spnoticias.com.ar/img/2019/02/1366_2000-2.jpg?resize=678%2C471 678w, https://i2.wp.com/spnoticias.com.ar/img/2019/02/1366_2000-2.jpg?resize=300%2C208 300w, https://i2.wp.com/spnoticias.com.ar/img/2019/02/1366_2000-2.jpg?resize=768%2C534 768w, https://i2.wp.com/spnoticias.com.ar/img/2019/02/1366_2000-2.jpg?resize=1024%2C711 1024w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://i2.wp.com/spnoticias.com.ar/img/2019/02/1366_2000-2.jpg?fit=1366%2C949&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2019/02/01/la-proxima-meta-de-samsung-integrar-camara-lector-de-huellas-altavoz-y-botones-bajo-la-pantalla-de-sus-moviles/">La próxima meta de Samsung: integrar cámara, lector de huellas, altavoz y botones bajo la pantalla de sus móviles</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2019/02/01/la-proxima-meta-de-samsung-integrar-camara-lector-de-huellas-altavoz-y-botones-bajo-la-pantalla-de-sus-moviles/">[...] </a></p></div></div></div><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2022/10/20/el-municipio-avanza-con-los-operativos-de-enripiado-en-los-barrios/"><img width="1280" height="720" src="https://i1.wp.com/spnoticias.com.ar/img/2022/10/WhatsApp-Image-2022-10-20-at-12.00.16.jpeg?fit=1280%2C720?v=1666311081" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2022/10/WhatsApp-Image-2022-10-20-at-12.00.16.jpeg?w=1280 1280w, https://i1.wp.com/spnoticias.com.ar/img/2022/10/WhatsApp-Image-2022-10-20-at-12.00.16.jpeg?w=300 300w, https://i1.wp.com/spnoticias.com.ar/img/2022/10/WhatsApp-Image-2022-10-20-at-12.00.16.jpeg?w=1024 1024w, https://i1.wp.com/spnoticias.com.ar/img/2022/10/WhatsApp-Image-2022-10-20-at-12.00.16.jpeg?w=768 768w, https://i1.wp.com/spnoticias.com.ar/img/2022/10/WhatsApp-Image-2022-10-20-at-12.00.16.jpeg?w=779 779w, https://i1.wp.com/spnoticias.com.ar/img/2022/10/WhatsApp-Image-2022-10-20-at-12.00.16.jpeg?w=678 678w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2022/10/WhatsApp-Image-2022-10-20-at-12.00.16.jpeg?fit=1280%2C720%3Fv%3D1666311081&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2022/10/20/el-municipio-avanza-con-los-operativos-de-enripiado-en-los-barrios/">El Municipio avanza con los operativos de enripiado en los barrios</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2022/10/20/el-municipio-avanza-con-los-operativos-de-enripiado-en-los-barrios/">[...] </a></p></div></div></div><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2022/01/04/negociacion-con-el-fmi-capitanich-viaja-manana-a-la-reunion-de-gobernadores-convocada-por-nacion/"><img width="710" height="473" src="https://i1.wp.com/spnoticias.com.ar/img/2022/01/coki-guzman.jpeg?fit=710%2C473?v=1641300250" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2022/01/coki-guzman.jpeg?w=710 710w, https://i1.wp.com/spnoticias.com.ar/img/2022/01/coki-guzman.jpeg?w=300 300w, https://i1.wp.com/spnoticias.com.ar/img/2022/01/coki-guzman.jpeg?w=657 657w, https://i1.wp.com/spnoticias.com.ar/img/2022/01/coki-guzman.jpeg?w=678 678w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2022/01/coki-guzman.jpeg?fit=710%2C473%3Fv%3D1641300250&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2022/01/04/negociacion-con-el-fmi-capitanich-viaja-manana-a-la-reunion-de-gobernadores-convocada-por-nacion/">Negociación con el FMI: Capitanich viaja mañana a la reunión de Gobernadores convocada por Nación.</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2022/01/04/negociacion-con-el-fmi-capitanich-viaja-manana-a-la-reunion-de-gobernadores-convocada-por-nacion/">[...] </a></p></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="media_image-132" class="mh-widget widget_media_image"><img width="300" height="190" src="https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?fit=300%2C190" class="image wp-image-20862  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?w=1280 1280w, https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?resize=300%2C190 300w, https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?resize=1024%2C649 1024w, https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?resize=768%2C487 768w, https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?resize=691%2C438 691w, https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?resize=678%2C430 678w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?fit=300%2C190&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-130" class="mh-widget widget_media_image"><img width="300" height="300" src="https://i1.wp.com/spnoticias.com.ar/img/2021/07/Genesis.jpg?fit=300%2C300" class="image wp-image-20859  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2021/07/Genesis.jpg?w=629 629w, https://i1.wp.com/spnoticias.com.ar/img/2021/07/Genesis.jpg?resize=300%2C300 300w, https://i1.wp.com/spnoticias.com.ar/img/2021/07/Genesis.jpg?resize=150%2C150 150w, https://i1.wp.com/spnoticias.com.ar/img/2021/07/Genesis.jpg?resize=438%2C438 438w, https://i1.wp.com/spnoticias.com.ar/img/2021/07/Genesis.jpg?resize=509%2C509 509w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2021/07/Genesis.jpg?fit=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-131" class="mh-widget widget_media_image"><img width="300" height="158" src="https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?fit=300%2C158" class="image wp-image-20861  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?w=1200 1200w, https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?resize=300%2C158 300w, https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?resize=1024%2C538 1024w, https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?resize=768%2C403 768w, https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?resize=834%2C438 834w, https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?resize=678%2C356 678w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?fit=300%2C158&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="mh_magazine_youtube-11" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>ADT</span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/lsWsLNz6b8c?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-25" class="mh-widget widget_media_image"><img width="367" height="280" src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?fit=367%2C280" class="image wp-image-214  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?w=367 367w, https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?resize=300%2C229 300w, https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?resize=80%2C60 80w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?fit=367%2C280&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-18" class="mh-widget widget_media_image"><img width="370" height="215" src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?fit=370%2C215" class="image wp-image-183  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?w=370 370w, https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?resize=300%2C174 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?fit=370%2C215&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-24" class="mh-widget widget_media_image"><img width="367" height="208" src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?fit=367%2C208" class="image wp-image-213  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?w=367 367w, https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?resize=300%2C170 300w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?fit=367%2C208&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-17" class="mh-widget widget_media_image"><img width="370" height="215" src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?fit=370%2C215" class="image wp-image-184  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?w=370 370w, https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?resize=300%2C174 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?fit=370%2C215&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Copyright ©2019</span></h6><img width="300" height="100" src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100" class="image wp-image-82  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="categories-4" class="mh-footer-widget widget_categories"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">SECCIONES</span></h6>
			<ul>
					<li class="cat-item cat-item-8"><a href="http://spnoticias.com.ar/category/actualidad/">ACTUALIDAD</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://spnoticias.com.ar/category/argentina/">ARGENTINA</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://spnoticias.com.ar/category/clima/">CLIMA</a>
</li>
	<li class="cat-item cat-item-30"><a href="http://spnoticias.com.ar/category/curiosidades/">CURIOSIDADES</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://spnoticias.com.ar/category/deportes/">DEPORTES</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://spnoticias.com.ar/category/economia/">ECONOMÍA</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://spnoticias.com.ar/category/educacion/">EDUCACIÓN</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://spnoticias.com.ar/category/efemerides/">EFEMÉRIDES</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://spnoticias.com.ar/category/farandula/">FARÁNDULA</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://spnoticias.com.ar/category/gendarmeria/">GENDARMERÍA</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://spnoticias.com.ar/category/judiciales/">JUDICIALES</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://spnoticias.com.ar/category/legislativas/">LEGISLATIVAS</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://spnoticias.com.ar/category/actualidad/locales/">LOCALES</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://spnoticias.com.ar/category/mundo/">MUNDO</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://spnoticias.com.ar/category/actualidad/nacionales/">NACIONALES</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://spnoticias.com.ar/category/policiales/">POLICIALES</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://spnoticias.com.ar/category/politica/">POLÍTICA</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://spnoticias.com.ar/category/actualidad/provinciales/">PROVINCIALES</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://spnoticias.com.ar/category/religion/">RELIGIÓN</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://spnoticias.com.ar/category/salud/">SALUD</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://spnoticias.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://spnoticias.com.ar/category/sociedad/">SOCIEDAD</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://spnoticias.com.ar/category/tecno/">TECNO</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://spnoticias.com.ar/category/turismo/">TURISMO</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://spnoticias.com.ar/category/uncaus/">UNCAUS</a>
</li>
			</ul>

			</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="custom_html-3" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contacto</span></h6><div class="textwidget custom-html-widget"><p>Sp Noticias | Saenz Pe&ntilde;a Chaco<br>
info@spnoticias.com.ar<br>
publicidad@spnoticias.com.ar<br>
	redaccion@spnoticias.com.ar<br>
Whatsapp: 364 4725018</p></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Desarrollado por DATABEL Copyright © SPNoticias 2019		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=254848038732851&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/77b6d.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.6/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.6/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/spnoticias.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>



<script src="http://spnoticias.com.ar/wp-content/cache/minify/c084b.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/7c30c.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf4xJAUAAAAAOpzs362EBx82eZqH0WVCqZCCPqj&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf4xJAUAAAAAOpzs362EBx82eZqH0WVCqZCCPqj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/2a6b9.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'175293311',post:'39690',tz:'-3',srv:'spnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '175293311', '39690' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 115/224 objetos usando disk
Minimizado usando disk
Caché de base de datos 9/37 consultas en 0.034 segundos usando disk

Served from: spnoticias.com.ar @ 2022-10-25 19:31:07 by W3 Total Cache
-->