<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="es"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta property="fb:pages" content="660505614141601" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135379797-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135379797-1');
</script>
<!-- FIN Global site tag (gtag.js) - Google Analytics -->


<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El Incucai condenó la propuesta de Milei y destacó que el comercio de órganos &quot;esta prohibido por ley&quot; - SP Noticias</title>
	<link rel="canonical" href="http://spnoticias.com.ar/2022/06/03/el-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El Incucai condenó la propuesta de Milei y destacó que el comercio de órganos &quot;esta prohibido por ley&quot; - SP Noticias" />
	
			<meta property="og:description" content="El Incucai condenó la propuesta de Milei y destacó que el comercio de órganos «esta prohibido por ley». El Instituto Nacional Central Único Coordinador de Ablación e Implante (Incucai) condenó las declaraciones del diputado Javier [...]" />
	<meta property="og:url" content="http://spnoticias.com.ar/2022/06/03/el-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley/" />
	<meta property="og:site_name" content="SP Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/spnoticias2.0" />
	<meta property="article:published_time" content="2022-06-03T14:39:03+00:00" />
	<meta property="og:image" content="http://spnoticias.com.ar/img/2022/06/20220603_113433.jpg?v=1654267127" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="494" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@spnoticias2" />
	<meta name="twitter:site" content="@spnoticias2" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="SP Noticias" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://spnoticias.com.ar/#website","url":"http://spnoticias.com.ar/","name":"SP Noticias","description":"Informaci\u00f3n Real","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://spnoticias.com.ar/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://spnoticias.com.ar/2022/06/03/el-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/spnoticias.com.ar/img/2022/06/20220603_113433.jpg?fit=720%2C494?v=1654267127","contentUrl":"https://i0.wp.com/spnoticias.com.ar/img/2022/06/20220603_113433.jpg?fit=720%2C494?v=1654267127","width":720,"height":494},{"@type":"WebPage","@id":"http://spnoticias.com.ar/2022/06/03/el-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley/#webpage","url":"http://spnoticias.com.ar/2022/06/03/el-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley/","name":"El Incucai conden\u00f3 la propuesta de Milei y destac\u00f3 que el comercio de \u00f3rganos \"esta prohibido por ley\" - SP Noticias","isPartOf":{"@id":"http://spnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"http://spnoticias.com.ar/2022/06/03/el-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley/#primaryimage"},"datePublished":"2022-06-03T14:39:03+00:00","dateModified":"2022-06-03T14:39:03+00:00","author":{"@id":"http://spnoticias.com.ar/#/schema/person/6ebdf3f513ffd9bc98caac6476f81a38"},"breadcrumb":{"@id":"http://spnoticias.com.ar/2022/06/03/el-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://spnoticias.com.ar/2022/06/03/el-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley/"]}]},{"@type":"BreadcrumbList","@id":"http://spnoticias.com.ar/2022/06/03/el-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"http://spnoticias.com.ar/"},{"@type":"ListItem","position":2,"name":"Entradas","item":"http://spnoticias.com.ar/aaaa/"},{"@type":"ListItem","position":3,"name":"El Incucai conden\u00f3 la propuesta de Milei y destac\u00f3 que el comercio de \u00f3rganos \u00abesta prohibido por ley\u00bb"}]},{"@type":"Person","@id":"http://spnoticias.com.ar/#/schema/person/6ebdf3f513ffd9bc98caac6476f81a38","name":"SP Noticias","sameAs":["http://spnoticias.com.ar"],"url":"http://spnoticias.com.ar/author/sp-noticias/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SP Noticias &raquo; Feed" href="http://spnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="SP Noticias &raquo; Feed de los comentarios" href="http://spnoticias.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/spnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/276c4.css" media="all" />

<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.4/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/03471.css" media="all" />

<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.8.4' type='text/css' media='all' />
<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/7121d.css" media="all" />








<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/eedab.js"></script>


<link rel="https://api.w.org/" href="http://spnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://spnoticias.com.ar/wp-json/wp/v2/posts/32891" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://spnoticias.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://spnoticias.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://wp.me/pbRvNt-8yv' />
<link rel="alternate" type="application/json+oembed" href="http://spnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F06%2F03%2Fel-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://spnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F06%2F03%2Fel-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley%2F&#038;format=xml" />
<style type="text/css">
	div.amity-related-posts .arp-main-title { 
		font-size: 24px; 
		color: #222 !important;
	}

	div.amity-related-posts .arp-post-title a {
		font-size: 16px; 
		color: #222 !important;
		text-transform: uppercase;
	}

	div.amity-related-posts .arp-post-meta .arp-author {
		color: #222 !important;
	}

	div.amity-related-posts .arp-post-meta .arp-date {
		color: #222 !important;
	}

	div.amity-related-posts .arp-text-content {
		font-size: 16px;
		color: #222;
		line-height: 1.5;
	}

	div.amity-related-posts .read-more a {
		font-size: 16px;
	}

	div.amity-related-posts .read-more a.btn {
		background-color: #FFF;
		border-color: #DFDFDF;
		color: #222;
		border-radius: 3px;
	}

	div.amity-related-posts .read-more a.btn:hover {
		background-color: #DD3333;
		color: #FFF;
	}

	div.amity-related-posts .read-more a.p_text {
		color: #222;
	}

	div.amity-related-posts .read-more a.p_text:hover {
		color: #FFF;
	}

</style>

<meta property="fb:app_id" content="254848038732851"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_ES" />
<meta property="og:locale:alternate" content="es_ES" />
			<meta property="fb:pages" content="660505614141601" />
							<meta property="ia:markup_url" content="http://spnoticias.com.ar/2022/06/03/el-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley/?ia_markup=1" />
				<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #4267b2; background: rgba(66, 103, 178, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #4267b2; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #4267b2; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #4267b2; }
.entry-content a { color: #4267b2; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #4267b2; }
</style>
<!--[if lt IE 9]>
<script src="http://spnoticias.com.ar/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #4267b2; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css">/* Hot Random Image START */
		/* Hot Random Image END */
		</style><link rel="icon" href="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=32%2C32?v=1586218960" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=192%2C192?v=1586218960" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=180%2C180?v=1586218960" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=270%2C270?v=1586218960" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-32891 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							3 junio, 2022						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://www.facebook.com/spnoticias2.0"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="https://twitter.com/spnoticias2"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.youtube.com/channel/UC4Qt-iJEqghZ-0t9igi7apQ?view_as=subscriber"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://https://instagram.com/spnoticias2.0"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://spnoticias.com.ar/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100" class="custom-logo jetpack-lazy-image" alt="SP Noticias" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="block-43" class="mh-widget mh-header-2 widget_block widget_media_image">
<figure class="wp-block-image size-full"><a href="http://spnoticias.com.ar/img/2022/05/940x90.gif"><img loading="lazy" width="940" height="90" src="http://spnoticias.com.ar/img/2022/05/940x90.gif" alt="" class="wp-image-31570"/></a></figure>
</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-28866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-28866"><a href="http://spnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-28868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28868"><a href="http://spnoticias.com.ar/category/actualidad/locales/">LOCALES</a></li>
<li id="menu-item-28867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28867"><a href="http://spnoticias.com.ar/category/actualidad/provinciales/">PROVINCIALES</a></li>
<li id="menu-item-28869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28869"><a href="http://spnoticias.com.ar/category/actualidad/nacionales/">NACIONALES</a></li>
<li id="menu-item-28864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28864"><a href="http://spnoticias.com.ar/category/salud/">SALUD</a></li>
<li id="menu-item-28865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28865"><a href="http://spnoticias.com.ar/category/deportes/">DEPORTES</a></li>
<li id="menu-item-28870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28870"><a href="http://spnoticias.com.ar/category/clima/">CLIMA</a></li>
<li id="menu-item-28872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28872"><a href="http://spnoticias.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-28924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28924"><a href="http://spnoticias.com.ar/radio-3/">Radio</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			ULTIMO MOMENTO<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2022/06/03/aprueban-asistencia-por-3279-millones-para-empresas-de-la-cadena-de-gas-en-garrafas/" title="Aprueban asistencia por $327,9 millones para empresas de la cadena de gas en garrafas">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 junio, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Aprueban asistencia por $327,9 millones para empresas de la cadena de gas en garrafas						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2022/06/03/advierten-sobre-campanas-de-salud-visual/" title="Advierten sobre Campañas de Salud Visual">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 junio, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Advierten sobre Campañas de Salud Visual						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2022/06/03/capitanich-y-katopodis-definieron-la-presentacion-del-proyecto-ejecutivo-para-el-segundo-puente-chaco-corrientes-y-mas-obras-de-pavimentacion/" title="CAPITANICH Y KATOPODIS DEFINIERON LA PRESENTACIÓN DEL PROYECTO EJECUTIVO PARA EL SEGUNDO PUENTE CHACO-CORRIENTES Y MÁS OBRAS DE PAVIMENTACIÓN">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 junio, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							CAPITANICH Y KATOPODIS DEFINIERON LA PRESENTACIÓN DEL PROYECTO EJECUTIVO PARA EL SEGUNDO PUENTE CHACO-CORRIENTES Y MÁS OBRAS DE PAVIMENTACIÓN						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2022/06/03/saenz-penase-extienden-las-inscripciones-para-los-juegos-nacionales-evita-2022/" title="SAENZ PEÑA:Se extienden las inscripciones para los “Juegos Nacionales Evita 2022”">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 junio, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							SAENZ PEÑA:Se extienden las inscripciones para los “Juegos Nacionales Evita 2022”						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2022/06/03/voraz-incendio-destruyo-la-municipalidad-de-barranqueras/" title="Voraz incendio destruyó la municipalidad de Barranqueras">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 junio, 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Voraz incendio destruyó la municipalidad de Barranqueras						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://spnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-32891" class="post-32891 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-argentina">
	<header class="entry-header clearfix"><h1 class="entry-title">El Incucai condenó la propuesta de Milei y destacó que el comercio de órganos «esta prohibido por ley»</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://spnoticias.com.ar/2022/06/">3 junio, 2022</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://spnoticias.com.ar/category/actualidad/" rel="category tag">ACTUALIDAD</a>, <a href="http://spnoticias.com.ar/category/argentina/" rel="category tag">ARGENTINA</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/spnoticias.com.ar/img/2022/06/20220603_113433.jpg?resize=678%2C381?v=1654267127" alt="" title="20220603_113433" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F06%2F03%2Fel-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley%2F&t=El+Incucai+conden%C3%B3+la+propuesta+de+Milei+y+destac%C3%B3+que+el+comercio+de+%C3%B3rganos+%C2%ABesta+prohibido+por+ley%C2%BB', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=El+Incucai+conden%C3%B3+la+propuesta+de+Milei+y+destac%C3%B3+que+el+comercio+de+%C3%B3rganos+%C2%ABesta+prohibido+por+ley%C2%BB:&url=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F06%2F03%2Fel-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F06%2F03%2Fel-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F06%2F03%2Fel-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley%2F&media=http://spnoticias.com.ar/img/2022/06/20220603_113433.jpg?v=1654267127&description=El+Incucai+conden%C3%B3+la+propuesta+de+Milei+y+destac%C3%B3+que+el+comercio+de+%C3%B3rganos+%C2%ABesta+prohibido+por+ley%C2%BB', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F06%2F03%2Fel-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=El%20Incucai%20conden%C3%B3%20la%20propuesta%20de%20Milei%20y%20destac%C3%B3%20que%20el%20comercio%20de%20%C3%B3rganos%20%C2%ABesta%20prohibido%20por%20ley%C2%BB&amp;body=http%3A%2F%2Fspnoticias.com.ar%2F2022%2F06%2F03%2Fel-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	
			
			
			
		<p>El Incucai condenó la propuesta de Milei y destacó que el comercio de órganos «esta prohibido por ley».</p>
<p>El Instituto Nacional Central Único Coordinador de Ablación e Implante (Incucai) condenó las declaraciones del diputado Javier Milei sobre la posibilidad de instalar un mercado de venta de órganos al asegurar que «está expresamente prohibida por la legislación» y que la donación se basa «en una decisión solidaria, por lo que no puede existir ninguna contraprestación a cambio».</p>
<p>El organismo nacional salió al cruce del diputado de La Libertad Avanza quien en declaraciones radio Mitre consideró que la venta de órganos se trata de un «mercado más».</p>
<p>«El comercio de órganos se encuentra prohibido por la Ley de Trasplantes» destacó el Incucai y precisó que la donación «se basa en una decisión solidaria, altruista y desinteresada, por lo que no puede existir ninguna contraprestación económica a cambio».</p>
<p>Además, indicó que la posibilidad de la compra venta y de poner precio a un órgano o a una parte del cuerpo «transforma al ser humano de sujeto en objeto y vulnera los derechos humanos y la dignidad humana».</p>
<p>De concretarse la propuesta de Milei «se vulneraría el principio de justicia como equidad, y consagraría las condiciones de inequidad ya que el supuesto “vendedor” lo haría por necesidad y el “comprador” lo haría por sus posibilidades económicas, agregó.</p>
<p>«El ejercicio de la autonomía se sustenta en la libertad para la toma de decisiones. En este sentido queda claro que la decisión de vender un órgano basado en las necesidades económicas implica coacción y no puede considerarse autónoma», sostuvo.</p>
<p>Consultado por Radio Mitre sobre si estaba a favor de la venta de órganos, Milei respondió: «Es un mercado más. Vos podrías pensarlo como un mercado. El problema es por qué todo lo tiene que estar regulando el Estado».</p>
<p>El dirigente libertario planteó entonces que «hay estudios en Estados Unidos que indican que, si dejaras esos mercados libres, funcionarían muchísimo mejor y tendrían menos problemas».</p>
<p>«En nuestro país solo está permitida la donación de órganos en vida para los mayores de 18 años en caso de parientes consanguíneos o por adopción hasta el cuarto grado, cónyuges, o personas que mantengan una unión convivencial», destacó el Incucai</p>
<p>Por lo que, «de esta forma, se garantiza que no exista comercio ni ningún tipo de contraprestación por la donación de órganos», agregó.</p>
<p>El Incucai detalló también que las políticas sanitarias, a través del sistema de donación y trasplante, «garantizan la equidad en el acceso al trasplante para toda persona que lo necesite, independientemente de su condición social o económica»</p>
<p>«La gratuidad es condición esencial para asegurar la transparencia del sistema y garantizar equidad con base en principios de justicia distributiva», concluyó el Incucai.</p>
<p>El organismo condenó fuertemente la propuesta de Milei ya que «basadas en la supuesta defensa de la autonomía no vislumbran las potenciales y peligrosas consecuencias para la ciudadanía».</p>
<p>Más temprano, el presidente del Incucai, Carlos Soratti, señaló que «el sistema de donación de órganos esta funcionando con una alta confianza de la sociedad, una actitud altamente solidaria de la ciudadanía en general, con un andamiaje normativo que permite que estos sistemas crezcan».</p>
<p>Para Soratti, «comercializar una actividad de este tipo llevaría a la destrucción del sistema, porque se sustenta en la transparencia y la trazabilidad del trasplante».</p>
<p>«No es solamente una cirugía, es todo lo que sigue después, que se procura que haya sobrevida y eso se asegura cuando los criterios que se asignan para un trasplante están sustentados en evidencia científica y regidos por la equidad en el acceso», explicó el titular del Incucai en declaraciones al canal C5N.</p>
<p>Al respecto, alertó: «Si no, nadie que no tuviera mucho dinero accedería a un trasplante, por eso estos debates son destructivos de los propios sistemas».</p>
<p>&nbsp;</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="http://spnoticias.com.ar/2022/06/03/el-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley/"></fb:comments-count> </p><div class="fb-comments" data-href="http://spnoticias.com.ar/2022/06/03/el-incucai-condeno-la-propuesta-de-milei-y-destaco-que-el-comercio-de-organos-esta-prohibido-por-ley/" data-numposts="6" data-width="750" data-colorscheme="light"></div><div class="amity-related-posts"><h2 class="arp-main-title">Te Puede Interesar</h2><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2020/11/24/bahia-blanca-adoptaron-a-dos-ninos-africanos-y-los-abandonaron-en-una-comisaria/"><img width="800" height="480" src="https://i1.wp.com/spnoticias.com.ar/img/2020/11/multimedia.normal.b9b997dbd060cf09.636f6d6973617269615f62616869615f626c616e63615f6e6f726d616c2e6a7067.jpg?fit=800%2C480?v=1606254892" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2020/11/multimedia.normal.b9b997dbd060cf09.636f6d6973617269615f62616869615f626c616e63615f6e6f726d616c2e6a7067.jpg?w=800 800w, https://i1.wp.com/spnoticias.com.ar/img/2020/11/multimedia.normal.b9b997dbd060cf09.636f6d6973617269615f62616869615f626c616e63615f6e6f726d616c2e6a7067.jpg?w=300 300w, https://i1.wp.com/spnoticias.com.ar/img/2020/11/multimedia.normal.b9b997dbd060cf09.636f6d6973617269615f62616869615f626c616e63615f6e6f726d616c2e6a7067.jpg?w=768 768w, https://i1.wp.com/spnoticias.com.ar/img/2020/11/multimedia.normal.b9b997dbd060cf09.636f6d6973617269615f62616869615f626c616e63615f6e6f726d616c2e6a7067.jpg?w=730 730w, https://i1.wp.com/spnoticias.com.ar/img/2020/11/multimedia.normal.b9b997dbd060cf09.636f6d6973617269615f62616869615f626c616e63615f6e6f726d616c2e6a7067.jpg?w=678 678w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2020/11/multimedia.normal.b9b997dbd060cf09.636f6d6973617269615f62616869615f626c616e63615f6e6f726d616c2e6a7067.jpg?fit=800%2C480%3Fv%3D1606254892&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2020/11/24/bahia-blanca-adoptaron-a-dos-ninos-africanos-y-los-abandonaron-en-una-comisaria/">Bahía Blanca: adoptaron a dos niños africanos y los abandonaron en una comisaría</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2020/11/24/bahia-blanca-adoptaron-a-dos-ninos-africanos-y-los-abandonaron-en-una-comisaria/">[...] </a></p></div></div></div><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2021/10/19/inauguracion-del-hospital-escuela-de-ciencias-veterinarias-de-uncaus/"><img width="802" height="802" src="https://i0.wp.com/spnoticias.com.ar/img/2021/10/IMG-20211019-WA0013.jpg?fit=802%2C802?v=1634646702" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/spnoticias.com.ar/img/2021/10/IMG-20211019-WA0013.jpg?w=802 802w, https://i0.wp.com/spnoticias.com.ar/img/2021/10/IMG-20211019-WA0013.jpg?w=300 300w, https://i0.wp.com/spnoticias.com.ar/img/2021/10/IMG-20211019-WA0013.jpg?w=150 150w, https://i0.wp.com/spnoticias.com.ar/img/2021/10/IMG-20211019-WA0013.jpg?w=768 768w, https://i0.wp.com/spnoticias.com.ar/img/2021/10/IMG-20211019-WA0013.jpg?w=438 438w, https://i0.wp.com/spnoticias.com.ar/img/2021/10/IMG-20211019-WA0013.jpg?w=509 509w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://i0.wp.com/spnoticias.com.ar/img/2021/10/IMG-20211019-WA0013.jpg?fit=802%2C802%3Fv%3D1634646702&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2021/10/19/inauguracion-del-hospital-escuela-de-ciencias-veterinarias-de-uncaus/">INAUGURACIÓN DEL HOSPITAL ESCUELA DE CIENCIAS VETERINARIAS DE UNCAus</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2021/10/19/inauguracion-del-hospital-escuela-de-ciencias-veterinarias-de-uncaus/">[...] </a></p></div></div></div><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2022/03/16/saenz-pena-el-municipio-clausuro-todas-las-chacaritas-de-la-ciudad-y-secuestro-gran-cantidad-de-elementos-de-dudosa-procedencia/"><img width="1600" height="900" src="https://i1.wp.com/spnoticias.com.ar/img/2022/03/WhatsApp-Image-2022-03-15-at-19.40.51.jpeg?fit=1600%2C900?v=1647438780" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2022/03/WhatsApp-Image-2022-03-15-at-19.40.51.jpeg?w=1600 1600w, https://i1.wp.com/spnoticias.com.ar/img/2022/03/WhatsApp-Image-2022-03-15-at-19.40.51.jpeg?w=300 300w, https://i1.wp.com/spnoticias.com.ar/img/2022/03/WhatsApp-Image-2022-03-15-at-19.40.51.jpeg?w=1024 1024w, https://i1.wp.com/spnoticias.com.ar/img/2022/03/WhatsApp-Image-2022-03-15-at-19.40.51.jpeg?w=768 768w, https://i1.wp.com/spnoticias.com.ar/img/2022/03/WhatsApp-Image-2022-03-15-at-19.40.51.jpeg?w=1536 1536w, https://i1.wp.com/spnoticias.com.ar/img/2022/03/WhatsApp-Image-2022-03-15-at-19.40.51.jpeg?w=779 779w, https://i1.wp.com/spnoticias.com.ar/img/2022/03/WhatsApp-Image-2022-03-15-at-19.40.51.jpeg?w=678 678w, https://i1.wp.com/spnoticias.com.ar/img/2022/03/WhatsApp-Image-2022-03-15-at-19.40.51.jpeg?w=1356 1356w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2022/03/WhatsApp-Image-2022-03-15-at-19.40.51.jpeg?fit=1600%2C900%3Fv%3D1647438780&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2022/03/16/saenz-pena-el-municipio-clausuro-todas-las-chacaritas-de-la-ciudad-y-secuestro-gran-cantidad-de-elementos-de-dudosa-procedencia/">Sáenz Peña: El Municipio clausuró todas las chacaritas de la ciudad y secuestró gran cantidad de elementos de dudosa procedencia</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2022/03/16/saenz-pena-el-municipio-clausuro-todas-las-chacaritas-de-la-ciudad-y-secuestro-gran-cantidad-de-elementos-de-dudosa-procedencia/">[...] </a></p></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="media_image-132" class="mh-widget widget_media_image"><img width="300" height="190" src="https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?fit=300%2C190" class="image wp-image-20862  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?w=1280 1280w, https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?resize=300%2C190 300w, https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?resize=1024%2C649 1024w, https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?resize=768%2C487 768w, https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?resize=691%2C438 691w, https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?resize=678%2C430 678w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/spnoticias.com.ar/img/2021/07/Pub26-07.jpg?fit=300%2C190&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-130" class="mh-widget widget_media_image"><img width="300" height="300" src="https://i1.wp.com/spnoticias.com.ar/img/2021/07/Genesis.jpg?fit=300%2C300" class="image wp-image-20859  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2021/07/Genesis.jpg?w=629 629w, https://i1.wp.com/spnoticias.com.ar/img/2021/07/Genesis.jpg?resize=300%2C300 300w, https://i1.wp.com/spnoticias.com.ar/img/2021/07/Genesis.jpg?resize=150%2C150 150w, https://i1.wp.com/spnoticias.com.ar/img/2021/07/Genesis.jpg?resize=438%2C438 438w, https://i1.wp.com/spnoticias.com.ar/img/2021/07/Genesis.jpg?resize=509%2C509 509w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2021/07/Genesis.jpg?fit=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-131" class="mh-widget widget_media_image"><img width="300" height="158" src="https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?fit=300%2C158" class="image wp-image-20861  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?w=1200 1200w, https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?resize=300%2C158 300w, https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?resize=1024%2C538 1024w, https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?resize=768%2C403 768w, https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?resize=834%2C438 834w, https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?resize=678%2C356 678w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/spnoticias.com.ar/img/2021/07/Isilda.jpg?fit=300%2C158&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="mh_magazine_youtube-11" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>ADT</span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/lsWsLNz6b8c?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-16" class="mh-widget widget_media_image"><img width="370" height="215" src="https://i2.wp.com/spnoticias.com.ar/img/2019/02/RemisClaudio.png?fit=370%2C215" class="image wp-image-181  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/spnoticias.com.ar/img/2019/02/RemisClaudio.png?w=370 370w, https://i2.wp.com/spnoticias.com.ar/img/2019/02/RemisClaudio.png?resize=300%2C174 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i2.wp.com/spnoticias.com.ar/img/2019/02/RemisClaudio.png?fit=370%2C215&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-25" class="mh-widget widget_media_image"><img width="367" height="280" src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?fit=367%2C280" class="image wp-image-214  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?w=367 367w, https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?resize=300%2C229 300w, https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?resize=80%2C60 80w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?fit=367%2C280&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-18" class="mh-widget widget_media_image"><img width="370" height="215" src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?fit=370%2C215" class="image wp-image-183  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?w=370 370w, https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?resize=300%2C174 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?fit=370%2C215&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-24" class="mh-widget widget_media_image"><img width="367" height="208" src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?fit=367%2C208" class="image wp-image-213  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?w=367 367w, https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?resize=300%2C170 300w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?fit=367%2C208&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-17" class="mh-widget widget_media_image"><img width="370" height="215" src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?fit=370%2C215" class="image wp-image-184  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?w=370 370w, https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?resize=300%2C174 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?fit=370%2C215&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Copyright ©2019</span></h6><img width="300" height="100" src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100" class="image wp-image-82  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="categories-4" class="mh-footer-widget widget_categories"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">SECCIONES</span></h6>
			<ul>
					<li class="cat-item cat-item-8"><a href="http://spnoticias.com.ar/category/actualidad/">ACTUALIDAD</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://spnoticias.com.ar/category/argentina/">ARGENTINA</a>
</li>
	<li class="cat-item cat-item-26"><a href="http://spnoticias.com.ar/category/clima/">CLIMA</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://spnoticias.com.ar/category/deportes/">DEPORTES</a>
</li>
	<li class="cat-item cat-item-27"><a href="http://spnoticias.com.ar/category/economia/">ECONOMÍA</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://spnoticias.com.ar/category/educacion/">EDUCACIÓN</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://spnoticias.com.ar/category/efemerides/">EFEMÉRIDES</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://spnoticias.com.ar/category/farandula/">FARÁNDULA</a>
</li>
	<li class="cat-item cat-item-23"><a href="http://spnoticias.com.ar/category/gendarmeria/">GENDARMERÍA</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://spnoticias.com.ar/category/judiciales/">JUDICIALES</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://spnoticias.com.ar/category/legislativas/">LEGISLATIVAS</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://spnoticias.com.ar/category/actualidad/locales/">LOCALES</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://spnoticias.com.ar/category/mundo/">MUNDO</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://spnoticias.com.ar/category/actualidad/nacionales/">NACIONALES</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://spnoticias.com.ar/category/policiales/">POLICIALES</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://spnoticias.com.ar/category/politica/">POLÍTICA</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://spnoticias.com.ar/category/actualidad/provinciales/">PROVINCIALES</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://spnoticias.com.ar/category/religion/">RELIGIÓN</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://spnoticias.com.ar/category/salud/">SALUD</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://spnoticias.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://spnoticias.com.ar/category/sociedad/">SOCIEDAD</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://spnoticias.com.ar/category/tecno/">TECNO</a>
</li>
	<li class="cat-item cat-item-28"><a href="http://spnoticias.com.ar/category/turismo/">TURISMO</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://spnoticias.com.ar/category/uncaus/">UNCAUS</a>
</li>
			</ul>

			</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="custom_html-3" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contacto</span></h6><div class="textwidget custom-html-widget"><p>Sp Noticias | Saenz Pe&ntilde;a Chaco<br>
info@spnoticias.com.ar<br>
publicidad@spnoticias.com.ar<br>
	redaccion@spnoticias.com.ar<br>
Whatsapp: 364 4725018</p></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Desarrollado por DATABEL Copyright © SPNoticias 2019		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=254848038732851&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/77b6d.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/spnoticias.com.ar\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>



<script src="http://spnoticias.com.ar/wp-content/cache/minify/c084b.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/7c30c.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf4xJAUAAAAAOpzs362EBx82eZqH0WVCqZCCPqj&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf4xJAUAAAAAOpzs362EBx82eZqH0WVCqZCCPqj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/2a6b9.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.8.4/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202222.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'175293311',post:'32891',tz:'-3',srv:'spnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '175293311', '32891' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 113/243 objetos usando disk
Minimizado usando disk
Caché de base de datos 9/43 consultas en 0.040 segundos usando disk

Served from: spnoticias.com.ar @ 2022-06-03 15:55:40 by W3 Total Cache
-->