<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="es"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta property="fb:pages" content="660505614141601" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135379797-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135379797-1');
</script>
<!-- FIN Global site tag (gtag.js) - Google Analytics -->


<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El rector de Uncaus, Germán Oestmann, recorrió localidades del interior chaqueño - SP Noticias</title>
	<link rel="canonical" href="http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El rector de Uncaus, Germán Oestmann, recorrió localidades del interior chaqueño - SP Noticias" />
	
			<meta property="og:description" content="Este martes el rector de la Universidad Nacional del Chaco Austral, abogado Germán Oestmann, realizó un recorrido por las localidades de Hermoso Campo, General Pinedo y Gancedo para proponer cursos de formación de oficios a [...]" />
	<meta property="og:url" content="http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/" />
	<meta property="og:site_name" content="SP Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/spnoticias2.0" />
	<meta property="article:published_time" content="2021-04-27T22:46:49+00:00" />
	<meta property="og:image" content="https://i0.wp.com/spnoticias.com.ar/img/2021/04/recorrida-4.jpg?fit=1280%2C853?v=1619563597" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@spnoticias2" />
	<meta name="twitter:site" content="@spnoticias2" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="SP Noticias">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://spnoticias.com.ar/#website","url":"http://spnoticias.com.ar/","name":"SP Noticias","description":"Informaci\u00f3n Real","potentialAction":[{"@type":"SearchAction","target":"http://spnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/spnoticias.com.ar/img/2021/04/recorrida-4.jpg?fit=1280%2C853?v=1619563597","contentUrl":"https://i0.wp.com/spnoticias.com.ar/img/2021/04/recorrida-4.jpg?fit=1280%2C853?v=1619563597","width":1280,"height":853},{"@type":"WebPage","@id":"http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/#webpage","url":"http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/","name":"El rector de Uncaus, Germ\u00e1n Oestmann, recorri\u00f3 localidades del interior chaque\u00f1o - SP Noticias","isPartOf":{"@id":"http://spnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/#primaryimage"},"datePublished":"2021-04-27T22:46:49+00:00","dateModified":"2021-04-27T22:46:49+00:00","author":{"@id":"http://spnoticias.com.ar/#/schema/person/6ebdf3f513ffd9bc98caac6476f81a38"},"breadcrumb":{"@id":"http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/"]}]},{"@type":"BreadcrumbList","@id":"http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://spnoticias.com.ar/","url":"http://spnoticias.com.ar/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://spnoticias.com.ar/aaaa/","url":"http://spnoticias.com.ar/aaaa/","name":"Entradas"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/","url":"http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/","name":"El rector de Uncaus, Germ\u00e1n Oestmann, recorri\u00f3 localidades del interior chaque\u00f1o"}}]},{"@type":"Person","@id":"http://spnoticias.com.ar/#/schema/person/6ebdf3f513ffd9bc98caac6476f81a38","name":"SP Noticias","sameAs":["http://spnoticias.com.ar"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="SP Noticias &raquo; Feed" href="http://spnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="SP Noticias &raquo; Feed de los comentarios" href="http://spnoticias.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/spnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/276c4.css" media="all" />

<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/03471.css" media="all" />

<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.7.1' type='text/css' media='all' />
<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/7121d.css" media="all" />








<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/eedab.js"></script>


<link rel="https://api.w.org/" href="http://spnoticias.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="http://spnoticias.com.ar/wp-json/wp/v2/posts/18753" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://spnoticias.com.ar/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/pbRvNt-4St' />
<link rel="alternate" type="application/json+oembed" href="http://spnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fspnoticias.com.ar%2F2021%2F04%2F27%2Fel-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://spnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fspnoticias.com.ar%2F2021%2F04%2F27%2Fel-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno%2F&#038;format=xml" />
<style type="text/css">
	div.amity-related-posts .arp-main-title { 
		font-size: 24px; 
		color: #222 !important;
	}

	div.amity-related-posts .arp-post-title a {
		font-size: 16px; 
		color: #222 !important;
		text-transform: uppercase;
	}

	div.amity-related-posts .arp-post-meta .arp-author {
		color: #222 !important;
	}

	div.amity-related-posts .arp-post-meta .arp-date {
		color: #222 !important;
	}

	div.amity-related-posts .arp-text-content {
		font-size: 16px;
		color: #222;
		line-height: 1.5;
	}

	div.amity-related-posts .read-more a {
		font-size: 16px;
	}

	div.amity-related-posts .read-more a.btn {
		background-color: #FFF;
		border-color: #DFDFDF;
		color: #222;
		border-radius: 3px;
	}

	div.amity-related-posts .read-more a.btn:hover {
		background-color: #DD3333;
		color: #FFF;
	}

	div.amity-related-posts .read-more a.p_text {
		color: #222;
	}

	div.amity-related-posts .read-more a.p_text:hover {
		color: #FFF;
	}

</style>

<meta property="fb:app_id" content="254848038732851"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_ES" />
<meta property="og:locale:alternate" content="es_ES" />
			<meta property="fb:pages" content="660505614141601" />
							<meta property="ia:markup_url" content="http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/?ia_markup=1" />
				<style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #4267b2; background: rgba(66, 103, 178, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #4267b2; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #4267b2; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #4267b2; }
.entry-content a { color: #4267b2; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #4267b2; }
</style>
<!--[if lt IE 9]>
<script src="http://spnoticias.com.ar/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #4267b2; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=32%2C32?v=1586218960" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=192%2C192?v=1586218960" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=180%2C180?v=1586218960" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=270%2C270?v=1586218960" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-18753 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							28 abril, 2021						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://www.facebook.com/spnoticias2.0"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="https://twitter.com/spnoticias2"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.youtube.com/channel/UC4Qt-iJEqghZ-0t9igi7apQ?view_as=subscriber"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://https://instagram.com/spnoticias2.0"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://spnoticias.com.ar/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100" class="custom-logo jetpack-lazy-image" alt="SP Noticias" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="media_image-7" class="mh-widget mh-header-2 widget_media_image"><img width="728" height="90" src="https://i2.wp.com/spnoticias.com.ar/img/2019/02/publiFcia.png?fit=728%2C90" class="image wp-image-186  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/spnoticias.com.ar/img/2019/02/publiFcia.png?w=728 728w, https://i2.wp.com/spnoticias.com.ar/img/2019/02/publiFcia.png?resize=678%2C84 678w, https://i2.wp.com/spnoticias.com.ar/img/2019/02/publiFcia.png?resize=300%2C37 300w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i2.wp.com/spnoticias.com.ar/img/2019/02/publiFcia.png?fit=728%2C90&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13"><a href="http://spnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-120"><a href="http://spnoticias.com.ar/category/actualidad/locales/">LOCALES</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://spnoticias.com.ar/category/actualidad/provinciales/">PROVINCIALES</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://spnoticias.com.ar/category/actualidad/nacionales/">NACIONALES</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://spnoticias.com.ar/category/farandula/">FARÁNDULA</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://spnoticias.com.ar/category/tecno/">TECNO</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="http://spnoticias.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-14625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14625"><a href="http://spnoticias.com.ar/dia-de-la-madre/">Día de la Madre</a></li>
<li id="menu-item-15857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15857"><a href="http://spnoticias.com.ar/saludos-2021/">Saludos 2021</a></li>
<li id="menu-item-16131" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16131"><a href="http://spnoticias.com.ar/16130-2/">#16130 (sin título)</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			ULTIMO MOMENTO<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2021/04/27/analisis-de-medidas-en-pandemia-capitanich-y-gobernadores-del-norte-grande-participaron-de-videoconferencia-con-el-presidente-alberto-fernandez/" title="ANÁLISIS DE MEDIDAS EN PANDEMIA: CAPITANICH Y GOBERNADORES DEL NORTE GRANDE PARTICIPARON DE VIDEOCONFERENCIA CON EL PRESIDENTE ALBERTO FERNÁNDEZ.">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							ANÁLISIS DE MEDIDAS EN PANDEMIA: CAPITANICH Y GOBERNADORES DEL NORTE GRANDE PARTICIPARON DE VIDEOCONFERENCIA CON EL PRESIDENTE ALBERTO FERNÁNDEZ.						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/" title="El rector de Uncaus, Germán Oestmann, recorrió localidades del interior chaqueño">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El rector de Uncaus, Germán Oestmann, recorrió localidades del interior chaqueño						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2021/04/27/covid-19-salud-publica-monto-postas-moviles-de-vacunacion-en-los-frentones-y-taco-pozo/" title="COVID-19: SALUD PÚBLICA MONTÓ POSTAS MÓVILES DE VACUNACIÓN EN LOS FRENTONES Y TACO POZO">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							COVID-19: SALUD PÚBLICA MONTÓ POSTAS MÓVILES DE VACUNACIÓN EN LOS FRENTONES Y TACO POZO						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2021/04/27/saenz-pena-el-intendente-bruno-cipolini-participo-del-acto-por-los-10-anos-del-centro-fundecch/" title="Sáenz Peña: El intendente Bruno Cipolini participó del acto por los 10 años del Centro FUNDECCH.">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sáenz Peña: El intendente Bruno Cipolini participó del acto por los 10 años del Centro FUNDECCH.						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2021/04/27/saenz-pena-el-museo-de-la-fundacion-cumple-11-anos/" title="Sáenz Peña: El Museo de la Fundación cumple 11 años">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 27 abril, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Sáenz Peña: El Museo de la Fundación cumple 11 años						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://spnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-18753" class="post-18753 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-locales category-sin-categoria">
	<header class="entry-header clearfix"><h1 class="entry-title">El rector de Uncaus, Germán Oestmann, recorrió localidades del interior chaqueño</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://spnoticias.com.ar/2021/04/">27 abril, 2021</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://spnoticias.com.ar/category/actualidad/" rel="category tag">ACTUALIDAD</a>, <a href="http://spnoticias.com.ar/category/actualidad/locales/" rel="category tag">LOCALES</a>, <a href="http://spnoticias.com.ar/category/sin-categoria/" rel="category tag">Sin categoría</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/spnoticias.com.ar/img/2021/04/recorrida-4.jpg?resize=678%2C381?v=1619563597" alt="" title="recorrida 4" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fspnoticias.com.ar%2F2021%2F04%2F27%2Fel-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno%2F&t=El+rector+de+Uncaus%2C+Germ%C3%A1n+Oestmann%2C+recorri%C3%B3+localidades+del+interior+chaque%C3%B1o', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=El+rector+de+Uncaus%2C+Germ%C3%A1n+Oestmann%2C+recorri%C3%B3+localidades+del+interior+chaque%C3%B1o:&url=http%3A%2F%2Fspnoticias.com.ar%2F2021%2F04%2F27%2Fel-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fspnoticias.com.ar%2F2021%2F04%2F27%2Fel-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fspnoticias.com.ar%2F2021%2F04%2F27%2Fel-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno%2F&media=http://spnoticias.com.ar/img/2021/04/recorrida-4.jpg?v=1619563597&description=El+rector+de+Uncaus%2C+Germ%C3%A1n+Oestmann%2C+recorri%C3%B3+localidades+del+interior+chaque%C3%B1o', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fspnoticias.com.ar%2F2021%2F04%2F27%2Fel-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=El%20rector%20de%20Uncaus%2C%20Germ%C3%A1n%20Oestmann%2C%20recorri%C3%B3%20localidades%20del%20interior%20chaque%C3%B1o&amp;body=http%3A%2F%2Fspnoticias.com.ar%2F2021%2F04%2F27%2Fel-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	
			
			
			
		<p>Este martes el rector de la Universidad Nacional del Chaco Austral,<br />
abogado Germán Oestmann, realizó un recorrido por las localidades de<br />
Hermoso Campo, General Pinedo y Gancedo para proponer cursos de<br />
formación de oficios a los habitantes de esta zona. Además se anunció que<br />
próximamente se inaugurará un Centro de Apoyo Tecnológico en General<br />
Pinedo.<br />
El rector Germán Oestmann recorrió diversas localidades de la provincia con el<br />
fin de recuperar la rutina de visitas al interior del Chaco para mantener la<br />
impronta de la Casa de Altos Estudios emprendedora y con un rol social activo<br />
pleno para la comunidad.<br />
Tal es así que este martes recorrió los Departamentos 12 de Octubre y 2 de Abril,<br />
donde fue recibido los intendentes de Hermoso Campo, General Pinedo y<br />
Gancedo.<br />
De esta manera el abanico de oportunidades que tienen los ciudadanos de la<br />
provincia del Chaco son inobjetablemente superiores a las que tenían tiempo<br />
atrás, siendo la formación, una variable trascendental en búsqueda de la<br />
prosperidad y el desarrollo provincial.<br />
Cursos de formación para Hermoso Campo<br />
En la localidad de Hermoso Campo el Rector fue recibido en el salón de<br />
reuniones de la Municipalidad, por el intendente Diógenes Requena, con el<br />
objetivo de finalizar y formalizar los instrumentos administrativos que sustenten<br />
el vínculo próspero y de común trabajo entre la Casa de Altos Estudios y la<br />
localidad. “La búsqueda de herramientas tecnológicas que promuevan el alcance<br />
efectivo de cursos de formación en oficios que requieran los ciudadanos de la<br />
región es uno de nuestros objetivos principales”, dijo Oestmann al respecto y<br />
añadió que “la posibilidad de inaugurar una Unidad de Apoyo Tecnológico en el<br />
futuro es uno de nuestros mayores anhelos”.<br />
En General Pinedo se inaugurará una Unidad de Apoyo Tecnológico<br />
Asimismo, visitó la localidad de General Pinedo, donde junto al intendente,<br />
Franco Ciucci, lanzaron la Diplomatura en Desmote del Algodón, la cual<br />
generará una reactivación trascendental de la producción algodonera en toda la<br />
región.<br />
En este marco, se anunció que en la oportunidad de celebrarse el acto central por<br />
la conmemoración de la Revolución de Mayo, el próximo 25, se inaugurará una<br />
Unidad de Apoyo Tecnológico, donde los y las estudiantes podrán acceder a<br />
herramientas y dispositivos tecnológicos para cumplimentar sus estudios y<br />
fortalecer su formación.<br />
Inicio de vínculo institucional en Gancedo<br />
Por último y para finalizar este recorrido visitó la localidad de Gancedo donde<br />
fue recibido por el intendente Alberto Carlos Korovaichuk para comenzar un<br />
vínculo institucional ampliando el dialogo y uniendo esfuerzos conjuntos para<br />
concretar cursos de formación en oficios, teniendo en cuenta datos estadísticos de<br />
lo que se necesita en materia de capacitación para la localidad y la región.</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/"></fb:comments-count> </p><div class="fb-comments" data-href="http://spnoticias.com.ar/2021/04/27/el-rector-de-uncaus-german-oestmann-recorrio-localidades-del-interior-chaqueno/" data-numposts="6" data-width="750" data-colorscheme="light"></div><div class="amity-related-posts"><h2 class="arp-main-title">Te Puede Interesar</h2><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2020/01/09/saenz-pena-ilicito-en-el-centro-un-menor-de-16-anos-fue-capturado/"><img width="502" height="645" src="https://i0.wp.com/spnoticias.com.ar/img/2020/01/IMG-20200109-WA0038.jpg?fit=502%2C645?v=1578587803" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/spnoticias.com.ar/img/2020/01/IMG-20200109-WA0038.jpg?w=502 502w, https://i0.wp.com/spnoticias.com.ar/img/2020/01/IMG-20200109-WA0038.jpg?w=233 233w, https://i0.wp.com/spnoticias.com.ar/img/2020/01/IMG-20200109-WA0038.jpg?w=341 341w, https://i0.wp.com/spnoticias.com.ar/img/2020/01/IMG-20200109-WA0038.jpg?w=396 396w" data-lazy-sizes="(max-width: 502px) 100vw, 502px" data-lazy-src="https://i0.wp.com/spnoticias.com.ar/img/2020/01/IMG-20200109-WA0038.jpg?fit=502%2C645%3Fv%3D1578587803&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2020/01/09/saenz-pena-ilicito-en-el-centro-un-menor-de-16-anos-fue-capturado/">Sáenz Peña: Ilícito en el centro, un menor de 16 años fue capturado.</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2020/01/09/saenz-pena-ilicito-en-el-centro-un-menor-de-16-anos-fue-capturado/">[...] </a></p></div></div></div><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2020/06/05/ayala-destaco-aprobacion-que-contempla-sanciones-a-quienes-agredan-a-trabajadores-de-servicios-esenciales/"><img width="853" height="853" src="https://i2.wp.com/spnoticias.com.ar/img/2020/06/IMG_20200605_213056_029.jpg?fit=853%2C853?v=1591403589" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/spnoticias.com.ar/img/2020/06/IMG_20200605_213056_029.jpg?w=853 853w, https://i2.wp.com/spnoticias.com.ar/img/2020/06/IMG_20200605_213056_029.jpg?w=300 300w, https://i2.wp.com/spnoticias.com.ar/img/2020/06/IMG_20200605_213056_029.jpg?w=150 150w, https://i2.wp.com/spnoticias.com.ar/img/2020/06/IMG_20200605_213056_029.jpg?w=768 768w, https://i2.wp.com/spnoticias.com.ar/img/2020/06/IMG_20200605_213056_029.jpg?w=438 438w, https://i2.wp.com/spnoticias.com.ar/img/2020/06/IMG_20200605_213056_029.jpg?w=509 509w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://i2.wp.com/spnoticias.com.ar/img/2020/06/IMG_20200605_213056_029.jpg?fit=853%2C853%3Fv%3D1591403589&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2020/06/05/ayala-destaco-aprobacion-que-contempla-sanciones-a-quienes-agredan-a-trabajadores-de-servicios-esenciales/">Ayala destacó aprobación que contempla sanciones a quienes agredan a trabajadores de servicios esenciales</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2020/06/05/ayala-destaco-aprobacion-que-contempla-sanciones-a-quienes-agredan-a-trabajadores-de-servicios-esenciales/">[...] </a></p></div></div></div><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2021/04/21/sarnz-pena-animales-rescatados-del-trafico-ilegal-se-recuperan-en-el-complejo-ecologico-municipal/"><img width="960" height="1280" src="https://i1.wp.com/spnoticias.com.ar/img/2021/04/WhatsApp-Image-2021-04-19-at-09.07.46.jpeg?fit=960%2C1280?v=1619024602" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2021/04/WhatsApp-Image-2021-04-19-at-09.07.46.jpeg?w=960 960w, https://i1.wp.com/spnoticias.com.ar/img/2021/04/WhatsApp-Image-2021-04-19-at-09.07.46.jpeg?w=225 225w, https://i1.wp.com/spnoticias.com.ar/img/2021/04/WhatsApp-Image-2021-04-19-at-09.07.46.jpeg?w=768 768w, https://i1.wp.com/spnoticias.com.ar/img/2021/04/WhatsApp-Image-2021-04-19-at-09.07.46.jpeg?w=329 329w, https://i1.wp.com/spnoticias.com.ar/img/2021/04/WhatsApp-Image-2021-04-19-at-09.07.46.jpeg?w=382 382w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2021/04/WhatsApp-Image-2021-04-19-at-09.07.46.jpeg?fit=960%2C1280%3Fv%3D1619024602&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2021/04/21/sarnz-pena-animales-rescatados-del-trafico-ilegal-se-recuperan-en-el-complejo-ecologico-municipal/">Sárnz Peña: Animales rescatados del tráfico ilegal se recuperan en el Complejo Ecológico Municipal</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2021/04/21/sarnz-pena-animales-rescatados-del-trafico-ilegal-se-recuperan-en-el-complejo-ecologico-municipal/">[...] </a></p></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_youtube-11" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>ADT</span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/lsWsLNz6b8c?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-16" class="mh-widget widget_media_image"><img width="370" height="215" src="https://i2.wp.com/spnoticias.com.ar/img/2019/02/RemisClaudio.png?fit=370%2C215" class="image wp-image-181  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/spnoticias.com.ar/img/2019/02/RemisClaudio.png?w=370 370w, https://i2.wp.com/spnoticias.com.ar/img/2019/02/RemisClaudio.png?resize=300%2C174 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i2.wp.com/spnoticias.com.ar/img/2019/02/RemisClaudio.png?fit=370%2C215&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-119" class="mh-widget widget_media_image"><img width="300" height="300" src="https://i1.wp.com/spnoticias.com.ar/img/2021/01/FB_IMG_1611411072393.jpg?fit=300%2C300" class="image wp-image-16671  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2021/01/FB_IMG_1611411072393.jpg?w=720 720w, https://i1.wp.com/spnoticias.com.ar/img/2021/01/FB_IMG_1611411072393.jpg?resize=300%2C300 300w, https://i1.wp.com/spnoticias.com.ar/img/2021/01/FB_IMG_1611411072393.jpg?resize=150%2C150 150w, https://i1.wp.com/spnoticias.com.ar/img/2021/01/FB_IMG_1611411072393.jpg?resize=438%2C438 438w, https://i1.wp.com/spnoticias.com.ar/img/2021/01/FB_IMG_1611411072393.jpg?resize=509%2C509 509w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2021/01/FB_IMG_1611411072393.jpg?fit=300%2C300&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-17" class="mh-widget widget_media_image"><img width="370" height="215" src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?fit=370%2C215" class="image wp-image-184  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?w=370 370w, https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?resize=300%2C174 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?fit=370%2C215&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-18" class="mh-widget widget_media_image"><img width="370" height="215" src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?fit=370%2C215" class="image wp-image-183  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?w=370 370w, https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?resize=300%2C174 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?fit=370%2C215&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-24" class="mh-widget widget_media_image"><img width="367" height="208" src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?fit=367%2C208" class="image wp-image-213  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?w=367 367w, https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?resize=300%2C170 300w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?fit=367%2C208&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-25" class="mh-widget widget_media_image"><img width="367" height="280" src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?fit=367%2C280" class="image wp-image-214  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?w=367 367w, https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?resize=300%2C229 300w, https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?resize=80%2C60 80w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?fit=367%2C280&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Copyright ©2019</span></h6><img width="300" height="100" src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100" class="image wp-image-82  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="categories-4" class="mh-footer-widget widget_categories"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">SECCIONES</span></h6>
			<ul>
					<li class="cat-item cat-item-8"><a href="http://spnoticias.com.ar/category/actualidad/">ACTUALIDAD</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://spnoticias.com.ar/category/deportes/">DEPORTES</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://spnoticias.com.ar/category/farandula/">FARÁNDULA</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://spnoticias.com.ar/category/actualidad/locales/">LOCALES</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://spnoticias.com.ar/category/actualidad/nacionales/">NACIONALES</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://spnoticias.com.ar/category/actualidad/provinciales/">PROVINCIALES</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://spnoticias.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://spnoticias.com.ar/category/tecno/">TECNO</a>
</li>
			</ul>

			</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="custom_html-3" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contacto</span></h6><div class="textwidget custom-html-widget"><p>Sp Noticias | Saenz Pe&ntilde;a Chaco<br>
info@spnoticias.com.ar<br>
publicidad@spnoticias.com.ar<br>
	redaccion@spnoticias.com.ar<br>
Whatsapp: 364 4725018</p></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Desarrollado por DATABEL Copyright © SPNoticias 2019		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=254848038732851&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/77b6d.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/6b261.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-24 16:46:30+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://spnoticias.com.ar/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "35fd678a25" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://spnoticias.com.ar/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>



<script src="http://spnoticias.com.ar/wp-content/cache/minify/eec9a.js"></script>

<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/c4151.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf4xJAUAAAAAOpzs362EBx82eZqH0WVCqZCCPqj&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lf4xJAUAAAAAOpzs362EBx82eZqH0WVCqZCCPqj","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/2a6b9.js"></script>

<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202117.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'175293311',post:'18753',tz:'-3',srv:'spnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '175293311', '18753' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 105/191 objetos usando disk
Minimizado usando disk
Caché de base de datos 6/31 consultas en 0.032 segundos usando disk

Served from: spnoticias.com.ar @ 2021-04-28 00:44:35 by W3 Total Cache
-->