<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="es"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta property="fb:pages" content="660505614141601" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135379797-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135379797-1');
</script>
<!-- FIN Global site tag (gtag.js) - Google Analytics -->


<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Spoljaric: &quot; El #NiUnaMenos llegó para quedarse y derribar grandes paradigmas de una sociedad patriarcal&quot; - SP Noticias</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://spnoticias.com.ar/2020/06/03/spoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Spoljaric: &quot; El #NiUnaMenos llegó para quedarse y derribar grandes paradigmas de una sociedad patriarcal&quot; - SP Noticias" />
	
			<meta property="og:description" content="&nbsp; Hoy a 5 años de aquella primera marcha bajo el movimiento #NiUnaMenos en dónde el pueblo argentino clamó por una sociedad menos patriarcal, es decir, una sociedad con menos estereotipos de género, que nos [...]" />
	<meta property="og:url" content="http://spnoticias.com.ar/2020/06/03/spoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal/" />
	<meta property="og:site_name" content="SP Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/spnoticias2.0" />
	<meta property="article:published_time" content="2020-06-03T14:33:10+00:00" />
	<meta property="article:modified_time" content="2020-06-03T14:35:19+00:00" />
	<meta property="og:image" content="http://spnoticias.com.ar/img/2020/06/Polish_20200603_113423849.jpg?v=1591194900" />
	<meta property="og:image:width" content="854" />
	<meta property="og:image:height" content="564" />
	<meta property="fb:app_id" content="254848038732851" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@spnoticias2" />
	<meta name="twitter:site" content="@spnoticias2" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://spnoticias.com.ar/#website","url":"http://spnoticias.com.ar/","name":"SP Noticias","description":"Informaci\u00f3n Real","potentialAction":[{"@type":"SearchAction","target":"http://spnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://spnoticias.com.ar/2020/06/03/spoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/spnoticias.com.ar/img/2020/06/Polish_20200603_113423849.jpg?fit=854%2C564?v=1591194900","width":854,"height":564},{"@type":"WebPage","@id":"http://spnoticias.com.ar/2020/06/03/spoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal/#webpage","url":"http://spnoticias.com.ar/2020/06/03/spoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal/","name":"Spoljaric: \" El #NiUnaMenos lleg\u00f3 para quedarse y derribar grandes paradigmas de una sociedad patriarcal\" - SP Noticias","isPartOf":{"@id":"http://spnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"http://spnoticias.com.ar/2020/06/03/spoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal/#primaryimage"},"datePublished":"2020-06-03T14:33:10+00:00","dateModified":"2020-06-03T14:35:19+00:00","author":{"@id":"http://spnoticias.com.ar/#/schema/person/6ebdf3f513ffd9bc98caac6476f81a38"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://spnoticias.com.ar/2020/06/03/spoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal/"]}]},{"@type":["Person"],"@id":"http://spnoticias.com.ar/#/schema/person/6ebdf3f513ffd9bc98caac6476f81a38","name":"SP Noticias"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SP Noticias &raquo; Feed" href="http://spnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="SP Noticias &raquo; Feed de los comentarios" href="http://spnoticias.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/spnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/276c4.css" media="all" />

<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/03471.css" media="all" />

<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4.1' type='text/css' media='all' />
<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/7121d.css" media="all" />








<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/related-posts/related-posts.min.js'></script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/eedab.js"></script>


<link rel='https://api.w.org/' href='http://spnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://spnoticias.com.ar/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://wp.me/pbRvNt-2ZC' />
<link rel="alternate" type="application/json+oembed" href="http://spnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F06%2F03%2Fspoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://spnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F06%2F03%2Fspoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal%2F&#038;format=xml" />
<style type="text/css">
	div.amity-related-posts .arp-main-title { 
		font-size: 24px; 
		color: #222 !important;
	}

	div.amity-related-posts .arp-post-title a {
		font-size: 16px; 
		color: #222 !important;
		text-transform: uppercase;
	}

	div.amity-related-posts .arp-post-meta .arp-author {
		color: #222 !important;
	}

	div.amity-related-posts .arp-post-meta .arp-date {
		color: #222 !important;
	}

	div.amity-related-posts .arp-text-content {
		font-size: 16px;
		color: #222;
		line-height: 1.5;
	}

	div.amity-related-posts .read-more a {
		font-size: 16px;
	}

	div.amity-related-posts .read-more a.btn {
		background-color: #FFF;
		border-color: #DFDFDF;
		color: #222;
		border-radius: 3px;
	}

	div.amity-related-posts .read-more a.btn:hover {
		background-color: #DD3333;
		color: #FFF;
	}

	div.amity-related-posts .read-more a.p_text {
		color: #222;
	}

	div.amity-related-posts .read-more a.p_text:hover {
		color: #FFF;
	}

</style>

<meta property="fb:app_id" content="254848038732851"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_ES" />
<meta property="og:locale:alternate" content="es_ES" />
			<meta property="fb:pages" content="660505614141601" />
							<meta property="ia:markup_url" content="http://spnoticias.com.ar/2020/06/03/spoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal/?ia_markup=1" />
				
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #4267b2; background: rgba(66, 103, 178, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #4267b2; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #4267b2; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #4267b2; }
.entry-content a { color: #4267b2; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #4267b2; }
</style>
<!--[if lt IE 9]>
<script src="http://spnoticias.com.ar/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #4267b2; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=32%2C32?v=1586218960" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=192%2C192?v=1586218960" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=180%2C180?v=1586218960" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/spnoticias.com.ar/img/2020/04/02.jpg?fit=270%2C270?v=1586218960" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-11508 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							3 junio, 2020						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://www.facebook.com/spnoticias2.0"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="https://twitter.com/spnoticias2"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.youtube.com/channel/UC4Qt-iJEqghZ-0t9igi7apQ?view_as=subscriber"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://https://instagram.com/spnoticias2.0"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://spnoticias.com.ar/" class="custom-logo-link" rel="home"><img width="300" height="100" src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100" class="custom-logo jetpack-lazy-image" alt="SP Noticias" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="media_image-7" class="mh-widget mh-header-2 widget_media_image"><img width="728" height="90" src="https://i2.wp.com/spnoticias.com.ar/img/2019/02/publiFcia.png?fit=728%2C90" class="image wp-image-186  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/spnoticias.com.ar/img/2019/02/publiFcia.png?w=728 728w, https://i2.wp.com/spnoticias.com.ar/img/2019/02/publiFcia.png?resize=678%2C84 678w, https://i2.wp.com/spnoticias.com.ar/img/2019/02/publiFcia.png?resize=300%2C37 300w" data-lazy-sizes="(max-width: 728px) 100vw, 728px" data-lazy-src="https://i2.wp.com/spnoticias.com.ar/img/2019/02/publiFcia.png?fit=728%2C90&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13"><a href="http://spnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://spnoticias.com.ar/category/actualidad/locales/">LOCALES</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121"><a href="http://spnoticias.com.ar/category/actualidad/provinciales/">PROVINCIALES</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://spnoticias.com.ar/category/actualidad/nacionales/">NACIONALES</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://spnoticias.com.ar/category/farandula/">FARÁNDULA</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://spnoticias.com.ar/category/tecno/">TECNO</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="http://spnoticias.com.ar/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			ULTIMO MOMENTO<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2020/06/03/cuidemos-los-arboles-de-la-ciudad-se-recuerda-que-esta-prohibida-la-poda-del-arbolado-publico/" title="Cuidemos los árboles de la ciudad  Se recuerda que está prohibida la poda del arbolado público">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 junio, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cuidemos los árboles de la ciudad  Se recuerda que está prohibida la poda del arbolado público						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																LOCALES							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2020/06/03/tomo-mate-con-un-paciente-con-covid19aislan-suncho-corral-santiago-del-estero/" title="TOMO MATE CON UN PACIENTE CON COVID19:AISLAN SUNCHO CORRAL SANTIAGO DEL ESTERO">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 junio, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							TOMO MATE CON UN PACIENTE CON COVID19:AISLAN SUNCHO CORRAL SANTIAGO DEL ESTERO						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																NACIONALES							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2020/06/03/spoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal/" title="Spoljaric: » El #NiUnaMenos llegó para quedarse y derribar grandes paradigmas de una sociedad patriarcal»">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 junio, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Spoljaric: » El #NiUnaMenos llegó para quedarse y derribar grandes paradigmas de una sociedad patriarcal»						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																PROVINCIALES							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2020/06/03/salud-publica-reitera-la-importancia-del-lavado-de-manos-y-el-cuidado-de-la-piel/" title="SALUD PÚBLICA REITERA LA IMPORTANCIA DEL LAVADO DE MANOS Y EL CUIDADO DE LA PIEL">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 3 junio, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							SALUD PÚBLICA REITERA LA IMPORTANCIA DEL LAVADO DE MANOS Y EL CUIDADO DE LA PIEL						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2020/06/02/11498/" title="Resistencia: Departamento de drogas detiene a una pareja, presuntos ladrones.">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 2 junio, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Resistencia: Departamento de drogas detiene a una pareja, presuntos ladrones.						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://spnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-11508" class="post-11508 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales category-sin-categoria">
	<header class="entry-header clearfix"><h1 class="entry-title">Spoljaric: » El #NiUnaMenos llegó para quedarse y derribar grandes paradigmas de una sociedad patriarcal»</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://spnoticias.com.ar/2020/06/">3 junio, 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://spnoticias.com.ar/category/actualidad/provinciales/" rel="category tag">PROVINCIALES</a>, <a href="http://spnoticias.com.ar/category/sin-categoria/" rel="category tag">Sin categoría</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://i0.wp.com/spnoticias.com.ar/img/2020/06/Polish_20200603_113423849.jpg?resize=678%2C381?v=1591194900" alt="" title="Polish_20200603_113423849" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F06%2F03%2Fspoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal%2F&t=Spoljaric%3A+%C2%BB+El+%23NiUnaMenos+lleg%C3%B3+para+quedarse+y+derribar+grandes+paradigmas+de+una+sociedad+patriarcal%C2%BB', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Spoljaric%3A+%C2%BB+El+%23NiUnaMenos+lleg%C3%B3+para+quedarse+y+derribar+grandes+paradigmas+de+una+sociedad+patriarcal%C2%BB:&url=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F06%2F03%2Fspoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F06%2F03%2Fspoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F06%2F03%2Fspoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal%2F&media=http://spnoticias.com.ar/img/2020/06/Polish_20200603_113423849.jpg?v=1591194900&description=Spoljaric%3A+%C2%BB+El+%23NiUnaMenos+lleg%C3%B3+para+quedarse+y+derribar+grandes+paradigmas+de+una+sociedad+patriarcal%C2%BB', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F06%2F03%2Fspoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Spoljaric%3A%20%C2%BB%20El%20%23NiUnaMenos%20lleg%C3%B3%20para%20quedarse%20y%20derribar%20grandes%20paradigmas%20de%20una%20sociedad%20patriarcal%C2%BB&amp;body=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F06%2F03%2Fspoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	
			
			
			
		<p>&nbsp;</p>
<p>Hoy a 5 años de aquella primera marcha bajo el movimiento #NiUnaMenos en dónde el pueblo argentino clamó por una sociedad menos patriarcal, es decir, una sociedad con menos estereotipos de género, que nos afectan a todos, pero que principalmente ponen a la mujer en un lugar residual o de objeto, teniendo su expresión más extrema en los femicidios la diputada provincial Liliana Spoljaric considera importante remarcar el camino trazado hasta hoy.</p>
<p>La legisladora apunta a lo esencial de seguir luchando por la libertad económica de la mujer, la brecha salarial, la desigualdad de oportunidades que impiden el desarrollo del intelecto, de la creatividad y del desarrollo personal y que para ello se deben seguir destinando tanto presupuesto como políticas públicas sustentables para lograr el objetivo.</p>
<p>«Hoy si bien seguimos en emergencia en materia de género se han logrado conquistas que nos dan fuerzas y nos empoderan a seguir luchando, se logró la aprobación de la Ley Micaela de la cual nuestra vicegobernadora fue parte de la autoría, logramos el hecho de que se empleara el término femicidio a los antes «crímenes pasionales» en manos de hombres que se creyeron dueños de sus víctimas, entre otras cosas que hacen al largo camino de la construcción de una sociedad más igualitaria e inclusiva con las mujeres» dijo Spoljaric.</p>
<p>Para concluir la diputada reafirmó su compromiso por la causa a través de la presentación de proyectos e iniciativas como viene trabajando desde su rol en el parlamento chaqueño y también valoro la concientización y visibilizacion que implica el movimiento «cuando se dice “ni una menos” no es solo para decir basta de muertas sino que irrumpen otros discursos en la escena pública, se cuestiona toda una trayectoria de pequeños sucesos cotidianos, violencias finamente dosificadas, imperceptibles, tan minúsculas que cuesta identificarlas e implican un verdadero esfuerzo de deconstrucción que no deja a nadie ileso, decir ni una menos, implica repensar la propia práctica cotidiana en lugares donde antes, a lo mejor, nos creíamos a salvo y por suerte este despertar llegó para quedarse y no hay vuelta atrás».</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="http://spnoticias.com.ar/2020/06/03/spoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal/"></fb:comments-count> </p><div class="fb-comments" data-href="http://spnoticias.com.ar/2020/06/03/spoljaric-el-niunamenos-llego-para-quedarse-y-derribar-grandes-paradigmas-de-una-sociedad-patriarcal/" data-numposts="6" data-width="750" data-colorscheme="light"></div><div class="amity-related-posts"><h2 class="arp-main-title">Te Puede Interesar</h2><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2019/02/11/justicia-por-mano-propia-vecinos-redujeron-a-un-ladron/"><img width="512" height="512" src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/51919819_1013385892186903_7854750943861014528_n.jpg?fit=512%2C512" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2019/02/51919819_1013385892186903_7854750943861014528_n.jpg?w=512 512w, https://i1.wp.com/spnoticias.com.ar/img/2019/02/51919819_1013385892186903_7854750943861014528_n.jpg?resize=438%2C438 438w, https://i1.wp.com/spnoticias.com.ar/img/2019/02/51919819_1013385892186903_7854750943861014528_n.jpg?resize=509%2C509 509w, https://i1.wp.com/spnoticias.com.ar/img/2019/02/51919819_1013385892186903_7854750943861014528_n.jpg?resize=150%2C150 150w, https://i1.wp.com/spnoticias.com.ar/img/2019/02/51919819_1013385892186903_7854750943861014528_n.jpg?resize=300%2C300 300w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/51919819_1013385892186903_7854750943861014528_n.jpg?fit=512%2C512&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2019/02/11/justicia-por-mano-propia-vecinos-redujeron-a-un-ladron/">JUSTICIA POR MANO PROPIA: VECINOS REDUJERON A UN LADRÓN</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2019/02/11/justicia-por-mano-propia-vecinos-redujeron-a-un-ladron/">[...] </a></p></div></div></div><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2019/12/30/saenz-penacapitanich-presento-el-consejo-provincial-de-politicas-sociales-el-desafio-es-trabajar-juntos-para-construir-una-provincia-mas-justa-y-equitativa/"><img width="1280" height="853" src="https://i2.wp.com/spnoticias.com.ar/img/2019/12/IMG-20191230-WA0049.jpg?fit=1280%2C853?v=1577732050" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/spnoticias.com.ar/img/2019/12/IMG-20191230-WA0049.jpg?w=1280 1280w, https://i2.wp.com/spnoticias.com.ar/img/2019/12/IMG-20191230-WA0049.jpg?w=300 300w, https://i2.wp.com/spnoticias.com.ar/img/2019/12/IMG-20191230-WA0049.jpg?w=768 768w, https://i2.wp.com/spnoticias.com.ar/img/2019/12/IMG-20191230-WA0049.jpg?w=1024 1024w, https://i2.wp.com/spnoticias.com.ar/img/2019/12/IMG-20191230-WA0049.jpg?w=657 657w, https://i2.wp.com/spnoticias.com.ar/img/2019/12/IMG-20191230-WA0049.jpg?w=678 678w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://i2.wp.com/spnoticias.com.ar/img/2019/12/IMG-20191230-WA0049.jpg?fit=1280%2C853%3Fv%3D1577732050&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2019/12/30/saenz-penacapitanich-presento-el-consejo-provincial-de-politicas-sociales-el-desafio-es-trabajar-juntos-para-construir-una-provincia-mas-justa-y-equitativa/">SAENZ PEÑA:CAPITANICH PRESENTÓ EL CONSEJO PROVINCIAL DE POLÍTICAS SOCIALES: «EL DESAFÍO ES TRABAJAR JUNTOS PARA CONSTRUIR UNA PROVINCIA MÁS JUSTA Y EQUITATIVA»</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2019/12/30/saenz-penacapitanich-presento-el-consejo-provincial-de-politicas-sociales-el-desafio-es-trabajar-juntos-para-construir-una-provincia-mas-justa-y-equitativa/">[...] </a></p></div></div></div><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2019/03/15/gerardo-billiris-fue-condenado-a-14-anos-de-prision/"><img width="750" height="416" src="https://i2.wp.com/spnoticias.com.ar/img/2019/03/ANES.jpg?fit=750%2C416" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/spnoticias.com.ar/img/2019/03/ANES.jpg?w=750 750w, https://i2.wp.com/spnoticias.com.ar/img/2019/03/ANES.jpg?resize=678%2C376 678w, https://i2.wp.com/spnoticias.com.ar/img/2019/03/ANES.jpg?resize=300%2C166 300w" data-lazy-sizes="(max-width: 678px) 100vw, 678px" data-lazy-src="https://i2.wp.com/spnoticias.com.ar/img/2019/03/ANES.jpg?fit=750%2C416&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2019/03/15/gerardo-billiris-fue-condenado-a-14-anos-de-prision/">Gerardo Billiris fue condenado a 14 años de prisión</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2019/03/15/gerardo-billiris-fue-condenado-a-14-anos-de-prision/">[...] </a></p></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>	</div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_youtube-11" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>ADT</span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/lsWsLNz6b8c?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-16" class="mh-widget widget_media_image"><img width="370" height="215" src="https://i2.wp.com/spnoticias.com.ar/img/2019/02/RemisClaudio.png?fit=370%2C215" class="image wp-image-181  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i2.wp.com/spnoticias.com.ar/img/2019/02/RemisClaudio.png?w=370 370w, https://i2.wp.com/spnoticias.com.ar/img/2019/02/RemisClaudio.png?resize=300%2C174 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i2.wp.com/spnoticias.com.ar/img/2019/02/RemisClaudio.png?fit=370%2C215&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-17" class="mh-widget widget_media_image"><img width="370" height="215" src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?fit=370%2C215" class="image wp-image-184  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?w=370 370w, https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?resize=300%2C174 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CRPabloBaez.png?fit=370%2C215&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-18" class="mh-widget widget_media_image"><img width="370" height="215" src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?fit=370%2C215" class="image wp-image-183  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?w=370 370w, https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?resize=300%2C174 300w" data-lazy-sizes="(max-width: 370px) 100vw, 370px" data-lazy-src="https://i0.wp.com/spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png?fit=370%2C215&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-24" class="mh-widget widget_media_image"><img width="367" height="208" src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?fit=367%2C208" class="image wp-image-213  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?w=367 367w, https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?resize=300%2C170 300w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/bowa1.png?fit=367%2C208&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div id="media_image-25" class="mh-widget widget_media_image"><img width="367" height="280" src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?fit=367%2C280" class="image wp-image-214  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?w=367 367w, https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?resize=300%2C229 300w, https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?resize=80%2C60 80w" data-lazy-sizes="(max-width: 367px) 100vw, 367px" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/03/optica.png?fit=367%2C280&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Copyright ©2019</span></h6><img width="300" height="100" src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100" class="image wp-image-82  attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/spnoticias.com.ar/img/2019/02/logo2019-1.png?fit=300%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="categories-4" class="mh-footer-widget widget_categories"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">SECCIONES</span></h6>		<ul>
				<li class="cat-item cat-item-8"><a href="http://spnoticias.com.ar/category/actualidad/">ACTUALIDAD</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://spnoticias.com.ar/category/deportes/">DEPORTES</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://spnoticias.com.ar/category/farandula/">FARÁNDULA</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://spnoticias.com.ar/category/actualidad/locales/">LOCALES</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://spnoticias.com.ar/category/actualidad/nacionales/">NACIONALES</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://spnoticias.com.ar/category/actualidad/provinciales/">PROVINCIALES</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://spnoticias.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://spnoticias.com.ar/category/tecno/">TECNO</a>
</li>
		</ul>
			</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="custom_html-3" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contacto</span></h6><div class="textwidget custom-html-widget"><p>Sp Noticias | Saenz Pe&ntilde;a Chaco<br>
info@spnoticias.com.ar<br>
publicidad@spnoticias.com.ar<br>
	redaccion@spnoticias.com.ar<br>
Whatsapp: 364 4725018</p></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Desarrollado por DATABEL Copyright © SPNoticias 2019		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=254848038732851&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/77b6d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/spnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>


<script src="http://spnoticias.com.ar/wp-content/cache/minify/bf33b.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf4xJAUAAAAAOpzs362EBx82eZqH0WVCqZCCPqj&#038;ver=3.0'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lf4xJAUAAAAAOpzs362EBx82eZqH0WVCqZCCPqj',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'175293311',post:'11508',tz:'-3',srv:'spnoticias.com.ar'} ]);
	_stq.push([ 'clickTrackerInit', '175293311', '11508' ]);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Almacenamiento en caché de objetos 111/168 objetos que utilizan disk
Minimizado usando disk
Caching de base de datos 3/27 consultas en 0.020 segundos usando disk

Served from: spnoticias.com.ar @ 2020-06-03 12:42:06 by W3 Total Cache
-->