<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="es"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta property="fb:pages" content="660505614141601" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135379797-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135379797-1');
</script>
<!-- FIN Global site tag (gtag.js) - Google Analytics -->


<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>EL BÁSQUET DE LA PROVINCIA, SIN ACTIVIDAD - SP Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://spnoticias.com.ar/2020/03/12/el-basquet-de-la-provincia-sin-actividad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EL BÁSQUET DE LA PROVINCIA, SIN ACTIVIDAD - SP Noticias" />
	
		<meta property="og:description" content="&nbsp; La Federación Chaqueña de Básquetbol informa que ha decidido suspender toda actividad competitiva oficial, acompañando así las medidas preventivas que buscan evitar la propagación del Covid-19. Por tal motivo no se disputarán los partidos [...]" />
<meta property="og:url" content="http://spnoticias.com.ar/2020/03/12/el-basquet-de-la-provincia-sin-actividad/" />
<meta property="og:site_name" content="SP Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/spnoticias2.0" />
<meta property="article:section" content="ACTUALIDAD" />
<meta property="article:published_time" content="2020-03-12T22:30:00+00:00" />
<meta property="fb:app_id" content="254848038732851" />
<meta property="og:image" content="http://spnoticias.com.ar/img/2020/03/IMG_20200312_192842_776.jpg?v=1584052184" />
<meta property="og:image:width" content="1312" />
<meta property="og:image:height" content="868" />
<meta name="twitter:card" content="summary_large_image" />
	
		<meta name="twitter:description" content="&nbsp; La Federación Chaqueña de Básquetbol informa que ha decidido suspender toda actividad competitiva oficial, acompañando así las medidas preventivas que buscan evitar la propagación del Covid-19. Por tal motivo no se disputarán los partidos [...]" />
<meta name="twitter:title" content="EL BÁSQUET DE LA PROVINCIA, SIN ACTIVIDAD - SP Noticias" />
<meta name="twitter:site" content="@spnoticias2" />
<meta name="twitter:image" content="http://spnoticias.com.ar/img/2020/03/IMG_20200312_192842_776.jpg?v=1584052184" />
<meta name="twitter:creator" content="@spnoticias2" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://spnoticias.com.ar/#website","url":"http://spnoticias.com.ar/","name":"SP Noticias","inLanguage":"es","description":"Informaci\u00f3n Real","potentialAction":{"@type":"SearchAction","target":"http://spnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://spnoticias.com.ar/2020/03/12/el-basquet-de-la-provincia-sin-actividad/#primaryimage","inLanguage":"es","url":"http://spnoticias.com.ar/img/2020/03/IMG_20200312_192842_776.jpg?v=1584052184","width":1312,"height":868},{"@type":"WebPage","@id":"http://spnoticias.com.ar/2020/03/12/el-basquet-de-la-provincia-sin-actividad/#webpage","url":"http://spnoticias.com.ar/2020/03/12/el-basquet-de-la-provincia-sin-actividad/","name":"EL B\u00c1SQUET DE LA PROVINCIA, SIN ACTIVIDAD - SP Noticias","isPartOf":{"@id":"http://spnoticias.com.ar/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"http://spnoticias.com.ar/2020/03/12/el-basquet-de-la-provincia-sin-actividad/#primaryimage"},"datePublished":"2020-03-12T22:30:00+00:00","dateModified":"2020-03-12T22:30:00+00:00","author":{"@id":"http://spnoticias.com.ar/#/schema/person/6ebdf3f513ffd9bc98caac6476f81a38"}},{"@type":["Person"],"@id":"http://spnoticias.com.ar/#/schema/person/6ebdf3f513ffd9bc98caac6476f81a38","name":"SP Noticias","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SP Noticias &raquo; Feed" href="http://spnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="SP Noticias &raquo; Feed de los comentarios" href="http://spnoticias.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/spnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/6100a.css" media="all" />



<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif; font-weight: 400; font-size: 14px; line-height: 14px; }
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.3.2' type='text/css' media='all' />
<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/7121d.css" media="all" />








<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script src="http://spnoticias.com.ar/wp-content/cache/minify/95967.js"></script>




<link rel='https://api.w.org/' href='http://spnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://spnoticias.com.ar/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='http://spnoticias.com.ar/?p=9118' />
<link rel="alternate" type="application/json+oembed" href="http://spnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F03%2F12%2Fel-basquet-de-la-provincia-sin-actividad%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://spnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F03%2F12%2Fel-basquet-de-la-provincia-sin-actividad%2F&#038;format=xml" />
<style type="text/css">
	div.amity-related-posts .arp-main-title { 
		font-size: 24px; 
		color: #222 !important;
	}

	div.amity-related-posts .arp-post-title a {
		font-size: 16px; 
		color: #222 !important;
		text-transform: uppercase;
	}

	div.amity-related-posts .arp-post-meta .arp-author {
		color: #222 !important;
	}

	div.amity-related-posts .arp-post-meta .arp-date {
		color: #222 !important;
	}

	div.amity-related-posts .arp-text-content {
		font-size: 16px;
		color: #222;
		line-height: 1.5;
	}

	div.amity-related-posts .read-more a {
		font-size: 16px;
	}

	div.amity-related-posts .read-more a.btn {
		background-color: #FFF;
		border-color: #DFDFDF;
		color: #222;
		border-radius: 3px;
	}

	div.amity-related-posts .read-more a.btn:hover {
		background-color: #DD3333;
		color: #FFF;
	}

	div.amity-related-posts .read-more a.p_text {
		color: #222;
	}

	div.amity-related-posts .read-more a.p_text:hover {
		color: #FFF;
	}

</style>

<meta property="fb:app_id" content="254848038732851"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_ES" />
<meta property="og:locale:alternate" content="es_ES" />
			<meta property="fb:pages" content="660505614141601" />
							<meta property="ia:markup_url" content="http://spnoticias.com.ar/2020/03/12/el-basquet-de-la-provincia-sin-actividad/?ia_markup=1" />
				<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #4267b2; background: rgba(66, 103, 178, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #4267b2; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #4267b2; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #4267b2; }
.entry-content a { color: #4267b2; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #4267b2; }
</style>
<!--[if lt IE 9]>
<script src="http://spnoticias.com.ar/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #4267b2; }
</style>
	</head>
<body id="mh-mobile" class="post-template-default single single-post postid-9118 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							12 marzo, 2020						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://www.facebook.com/spnoticias2.0"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="https://twitter.com/spnoticias2"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.youtube.com/channel/UC4Qt-iJEqghZ-0t9igi7apQ?view_as=subscriber"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://https://instagram.com/spnoticias2.0"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://spnoticias.com.ar/" class="custom-logo-link" rel="home"><img width="300" height="100" src="http://spnoticias.com.ar/img/2019/02/logo2019-1.png" class="custom-logo" alt="SP Noticias" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="media_image-7" class="mh-widget mh-header-2 widget_media_image"><img width="728" height="90" src="http://spnoticias.com.ar/img/2019/02/publiFcia.png" class="image wp-image-186  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://spnoticias.com.ar/img/2019/02/publiFcia.png 728w, http://spnoticias.com.ar/img/2019/02/publiFcia-678x84.png 678w, http://spnoticias.com.ar/img/2019/02/publiFcia-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13"><a href="http://spnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://spnoticias.com.ar/category/actualidad/locales/">LOCALES</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121"><a href="http://spnoticias.com.ar/category/actualidad/provinciales/">PROVINCIALES</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://spnoticias.com.ar/category/actualidad/nacionales/">NACIONALES</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://spnoticias.com.ar/category/farandula/">FARÁNDULA</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://spnoticias.com.ar/category/tecno/">TECNO</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="http://spnoticias.com.ar/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			ULTIMO MOMENTO<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2020/03/12/el-basquet-de-la-provincia-sin-actividad/" title="EL BÁSQUET DE LA PROVINCIA, SIN ACTIVIDAD">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 marzo, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							EL BÁSQUET DE LA PROVINCIA, SIN ACTIVIDAD						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2020/03/12/coronavirus-en-la-argentina-confirman-tres-casos-autoctonos-y-hay-mas-de-30-en-todo-el-pais/" title="Coronavirus en la Argentina | Confirman tres casos autóctonos y hay más de 30 en todo el país">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 marzo, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Coronavirus en la Argentina | Confirman tres casos autóctonos y hay más de 30 en todo el país						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																ACTUALIDAD							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2020/03/12/salud-informa-la-confirmacion-de-2-nuevos-casos-de-coronavirus-en-resistencia/" title="*SALUD INFORMA LA CONFIRMACIÓN DE 2 NUEVOS CASOS DE CORONAVIRUS EN RESISTENCIA">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 marzo, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							*SALUD INFORMA LA CONFIRMACIÓN DE 2 NUEVOS CASOS DE CORONAVIRUS EN RESISTENCIA						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																PROVINCIALES							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2020/03/12/meoni-en-chaco-asumimos-el-compromiso-con-el-desarrollo-del-ramal-desde-cacui-hasta-resistencia-y-con-darle-mas-frecuencias-a-los-trenes-de-cercanias/" title="MEONI EN CHACO: “ASUMIMOS EL COMPROMISO CON EL DESARROLLO DEL RAMAL DESDE CACUÍ HASTA RESISTENCIA Y CON DARLE MÁS FRECUENCIAS A LOS TRENES DE CERCANÍAS">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 marzo, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							MEONI EN CHACO: “ASUMIMOS EL COMPROMISO CON EL DESARROLLO DEL RAMAL DESDE CACUÍ HASTA RESISTENCIA Y CON DARLE MÁS FRECUENCIAS A LOS TRENES DE CERCANÍAS						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																PROVINCIALES							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2020/03/12/la-ministra-benitez-pidio-cuidar-a-la-comunidad-y-al-derecho-a-gozar-de-salud/" title="LA MINISTRA BENÍTEZ PIDIÓ «CUIDAR A LA COMUNIDAD Y AL DERECHO A GOZAR DE SALUD»*">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 12 marzo, 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							LA MINISTRA BENÍTEZ PIDIÓ «CUIDAR A LA COMUNIDAD Y AL DERECHO A GOZAR DE SALUD»*						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																PROVINCIALES							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://spnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-9118" class="post-9118 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-provinciales category-sin-categoria">
	<header class="entry-header clearfix"><h1 class="entry-title">EL BÁSQUET DE LA PROVINCIA, SIN ACTIVIDAD</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://spnoticias.com.ar/2020/03/">12 marzo, 2020</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://spnoticias.com.ar/category/actualidad/" rel="category tag">ACTUALIDAD</a>, <a href="http://spnoticias.com.ar/category/actualidad/provinciales/" rel="category tag">PROVINCIALES</a>, <a href="http://spnoticias.com.ar/category/sin-categoria/" rel="category tag">Sin categoría</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://spnoticias.com.ar/img/2020/03/IMG_20200312_192842_776-678x381.jpg?v=1584052184" alt="" title="IMG_20200312_192842_776" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F03%2F12%2Fel-basquet-de-la-provincia-sin-actividad%2F&t=EL+B%C3%81SQUET+DE+LA+PROVINCIA%2C+SIN+ACTIVIDAD', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=EL+B%C3%81SQUET+DE+LA+PROVINCIA%2C+SIN+ACTIVIDAD:&url=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F03%2F12%2Fel-basquet-de-la-provincia-sin-actividad%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F03%2F12%2Fel-basquet-de-la-provincia-sin-actividad%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F03%2F12%2Fel-basquet-de-la-provincia-sin-actividad%2F&media=http://spnoticias.com.ar/img/2020/03/IMG_20200312_192842_776.jpg?v=1584052184&description=EL+B%C3%81SQUET+DE+LA+PROVINCIA%2C+SIN+ACTIVIDAD', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F03%2F12%2Fel-basquet-de-la-provincia-sin-actividad%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=EL%20B%C3%81SQUET%20DE%20LA%20PROVINCIA%2C%20SIN%20ACTIVIDAD&amp;body=http%3A%2F%2Fspnoticias.com.ar%2F2020%2F03%2F12%2Fel-basquet-de-la-provincia-sin-actividad%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	
			
			
			
		<p>&nbsp;</p>
<p>La Federación Chaqueña de Básquetbol informa que ha decidido suspender toda actividad competitiva oficial, acompañando así las medidas preventivas que buscan evitar la propagación del Covid-19. Por tal motivo no se disputarán los partidos de cuartos de final del Campeonato Provincial de Mayores, que iban a comenzar este jueves con Española-Pinedo, y también se difiere el inicio del Provincial de formativas.<br />
El alto grado de preocupación existente en relación con la presencia del coronavirus en la región, y la necesidad de tomar medidas responsables y oportunas para evitar cualquier tipo de incremento de casos, ha llevado a esta Federación a decidir interrumpir todo evento deportivo hasta nuevo aviso.<br />
Si bien se evaluó la posibilidad de mantener la programación y disputar los partidos de play-off a puertas cerradas, tal como se sugiere y se realizará en otras categorías federales y nacionales, consideramos que la presencia de público en una etapa como esta es un gran aporte para el espectáculo y para las arcas de los clubes.<br />
Por tal motivo, y teniendo en cuenta que el certamen se viene cumpliendo con rigor estricto y que hay margen para poder concluirlo dentro de plazos razonables, es que se ha resuelto “suspender” toda actividad deportiva-competitiva oficial en el marco de la Federación Chaqueña de Básquetbol.<br />
En tal sentido cabe mencionar que para este jueves estaba previsto inaugurar la serie de cuartos de final el partido de Española de Charata (2º A) ante Pinedo Central (3º B); y el viernes debían jugar Comercio (1º A) vs. Hindú (4º B); Regatas (1º B) vs. Juventud (4º A); e Italiana (2º B) vs. Uncaus (3º A).</p>
<p>También el Provincial de formativas</p>
<p>En cuanto al Campeonato Provincial de categorías formativas (U13, U15, U17 y U19), la Federación Chaqueña de Básquetbol ha tomado la decisión de diferir todos los plazos que habían sido acordados, como así también el inicio del campeonato.<br />
Por tal motivo se extiende el plazo de presentación de Listas de Buena Fe, que vencía este viernes 13, y la competencia no dará inicio el 21 de marzo, tan como se había anunciado. Oportunamente se dará a conocer las nuevas fechas.</p>
<p>FUENTE: Prensa Federación Chaqueña de Básquetbol</p>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="http://spnoticias.com.ar/2020/03/12/el-basquet-de-la-provincia-sin-actividad/"></fb:comments-count> </p><div class="fb-comments" data-href="http://spnoticias.com.ar/2020/03/12/el-basquet-de-la-provincia-sin-actividad/" data-numposts="6" data-width="750" data-colorscheme="light"></div><div class="amity-related-posts"><h2 class="arp-main-title">Te Puede Interesar</h2><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2020/02/14/saenz-pena-confirmaron-su-amor-el-dia-del-amor/"><img width="1080" height="1080" src="http://spnoticias.com.ar/img/2020/02/IMG_20200214_124703_185.jpg?v=1581695338" class="attachment-full size-full wp-post-image" alt="" srcset="http://spnoticias.com.ar/img/2020/02/IMG_20200214_124703_185.jpg?v=1581695338 1080w, http://spnoticias.com.ar/img/2020/02/IMG_20200214_124703_185-150x150.jpg?v=1581695338 150w, http://spnoticias.com.ar/img/2020/02/IMG_20200214_124703_185-300x300.jpg?v=1581695338 300w, http://spnoticias.com.ar/img/2020/02/IMG_20200214_124703_185-768x768.jpg?v=1581695338 768w, http://spnoticias.com.ar/img/2020/02/IMG_20200214_124703_185-1024x1024.jpg?v=1581695338 1024w, http://spnoticias.com.ar/img/2020/02/IMG_20200214_124703_185-438x438.jpg?v=1581695338 438w, http://spnoticias.com.ar/img/2020/02/IMG_20200214_124703_185-509x509.jpg?v=1581695338 509w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2020/02/14/saenz-pena-confirmaron-su-amor-el-dia-del-amor/">SÁENZ PEÑA: confirmaron su amor, el día del amor.</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2020/02/14/saenz-pena-confirmaron-su-amor-el-dia-del-amor/">[...] </a></p></div></div></div><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2019/06/16/capacitan-a-personal-del-com/"><img width="1280" height="960" src="http://spnoticias.com.ar/img/2019/06/IMG-20190616-WA0032.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://spnoticias.com.ar/img/2019/06/IMG-20190616-WA0032.jpg 1280w, http://spnoticias.com.ar/img/2019/06/IMG-20190616-WA0032-300x225.jpg 300w, http://spnoticias.com.ar/img/2019/06/IMG-20190616-WA0032-768x576.jpg 768w, http://spnoticias.com.ar/img/2019/06/IMG-20190616-WA0032-1024x768.jpg 1024w, http://spnoticias.com.ar/img/2019/06/IMG-20190616-WA0032-584x438.jpg 584w, http://spnoticias.com.ar/img/2019/06/IMG-20190616-WA0032-678x509.jpg 678w, http://spnoticias.com.ar/img/2019/06/IMG-20190616-WA0032-326x245.jpg 326w, http://spnoticias.com.ar/img/2019/06/IMG-20190616-WA0032-80x60.jpg 80w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2019/06/16/capacitan-a-personal-del-com/">Capacitan a personal del COM</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2019/06/16/capacitan-a-personal-del-com/">[...] </a></p></div></div></div><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2019/09/16/turismo-expo-brown-posiciono-a-pampa-del-infierno-como-sede-de-eventos/"></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2019/09/16/turismo-expo-brown-posiciono-a-pampa-del-infierno-como-sede-de-eventos/">TURISMO: EXPO BROWN POSICIONÓ A PAMPA DEL INFIERNO COMO SEDE DE EVENTOS</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2019/09/16/turismo-expo-brown-posiciono-a-pampa-del-infierno-como-sede-de-eventos/">[...] </a></p></div></div></div></div>	</div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_youtube-11" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>ADT</span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/lsWsLNz6b8c?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-16" class="mh-widget widget_media_image"><img width="370" height="215" src="http://spnoticias.com.ar/img/2019/02/RemisClaudio.png" class="image wp-image-181  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://spnoticias.com.ar/img/2019/02/RemisClaudio.png 370w, http://spnoticias.com.ar/img/2019/02/RemisClaudio-300x174.png 300w" sizes="(max-width: 370px) 100vw, 370px" /></div><div id="random_banner_widget-10" class="mh-widget widget_random_banner_widget"><div class="bc_random_banner" data-id="12" data-url="http://spnoticias.com.ar/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=1d7c5c7e13"><a  href="" title="01"><img  src="http://spnoticias.com.ar/img/2020/01/01.png?v=166382"  title="01"/></a></div></div><div id="media_image-17" class="mh-widget widget_media_image"><img width="370" height="215" src="http://spnoticias.com.ar/img/2019/02/CRPabloBaez.png" class="image wp-image-184  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://spnoticias.com.ar/img/2019/02/CRPabloBaez.png 370w, http://spnoticias.com.ar/img/2019/02/CRPabloBaez-300x174.png 300w" sizes="(max-width: 370px) 100vw, 370px" /></div><div id="media_image-18" class="mh-widget widget_media_image"><img width="370" height="215" src="http://spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png" class="image wp-image-183  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png 370w, http://spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz-300x174.png 300w" sizes="(max-width: 370px) 100vw, 370px" /></div><div id="media_image-24" class="mh-widget widget_media_image"><img width="367" height="208" src="http://spnoticias.com.ar/img/2019/03/bowa1.png" class="image wp-image-213  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://spnoticias.com.ar/img/2019/03/bowa1.png 367w, http://spnoticias.com.ar/img/2019/03/bowa1-300x170.png 300w" sizes="(max-width: 367px) 100vw, 367px" /></div><div id="media_image-25" class="mh-widget widget_media_image"><img width="367" height="280" src="http://spnoticias.com.ar/img/2019/03/optica.png" class="image wp-image-214  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://spnoticias.com.ar/img/2019/03/optica.png 367w, http://spnoticias.com.ar/img/2019/03/optica-300x229.png 300w, http://spnoticias.com.ar/img/2019/03/optica-80x60.png 80w" sizes="(max-width: 367px) 100vw, 367px" /></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Copyright ©2019</span></h6><img width="300" height="100" src="http://spnoticias.com.ar/img/2019/02/logo2019-1-300x100.png" class="image wp-image-82  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="categories-4" class="mh-footer-widget widget_categories"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">SECCIONES</span></h6>		<ul>
				<li class="cat-item cat-item-8"><a href="http://spnoticias.com.ar/category/actualidad/">ACTUALIDAD</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://spnoticias.com.ar/category/deportes/">DEPORTES</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://spnoticias.com.ar/category/farandula/">FARÁNDULA</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://spnoticias.com.ar/category/actualidad/locales/">LOCALES</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://spnoticias.com.ar/category/actualidad/nacionales/">NACIONALES</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://spnoticias.com.ar/category/actualidad/provinciales/">PROVINCIALES</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://spnoticias.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://spnoticias.com.ar/category/tecno/">TECNO</a>
</li>
		</ul>
			</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="custom_html-3" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contacto</span></h6><div class="textwidget custom-html-widget"><p>Sp Noticias | Saenz Pe&ntilde;a Chaco<br>
info@spnoticias.com.ar<br>
publicidad@spnoticias.com.ar<br>
	redaccion@spnoticias.com.ar<br>
Whatsapp: 364 4725018</p></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Desarrollado por DATABEL Copyright © SPNoticias 2019		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=254848038732851&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/77b6d.js"></script>

<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/spnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>


<script src="http://spnoticias.com.ar/wp-content/cache/minify/bf33b.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf4xJAUAAAAAOpzs362EBx82eZqH0WVCqZCCPqj&#038;ver=3.0'></script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/13d7d.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lf4xJAUAAAAAOpzs362EBx82eZqH0WVCqZCCPqj',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/0 objetos que utilizan disk
Minimizado usando disk
Caching de base de datos 3/31 consultas en 0.051 segundos usando disk

Served from: spnoticias.com.ar @ 2020-03-12 20:08:22 by W3 Total Cache
-->