<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="es"
 xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta property="fb:pages" content="660505614141601" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135379797-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135379797-1');
</script>
<!-- FIN Global site tag (gtag.js) - Google Analytics -->


<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Lucas Pusineri, a un paso de convertirse en el nuevo entrenador de Independiente. - SP Noticias</title>

<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://spnoticias.com.ar/2019/12/23/lucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lucas Pusineri, a un paso de convertirse en el nuevo entrenador de Independiente. - SP Noticias" />
	
		<meta property="og:description" content="Se reunió con Pablo Moyano y en los próximos días podría haber un anuncio. Luego de un cierre de año para el olvido, en Independiente ya planifican lo que será el 2020. Así, hace varios días comenzaron [...]" />
<meta property="og:url" content="http://spnoticias.com.ar/2019/12/23/lucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente/" />
<meta property="og:site_name" content="SP Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/spnoticias2.0" />
<meta property="article:section" content="NACIONALES" />
<meta property="article:published_time" content="2019-12-23T13:41:15+00:00" />
<meta property="fb:app_id" content="254848038732851" />
<meta property="og:image" content="http://spnoticias.com.ar/img/2019/12/15770157731693.jpg?v=1577108462" />
<meta property="og:image:width" content="990" />
<meta property="og:image:height" content="557" />
<meta name="twitter:card" content="summary_large_image" />
	
		<meta name="twitter:description" content="Se reunió con Pablo Moyano y en los próximos días podría haber un anuncio. Luego de un cierre de año para el olvido, en Independiente ya planifican lo que será el 2020. Así, hace varios días comenzaron [...]" />
<meta name="twitter:title" content="Lucas Pusineri, a un paso de convertirse en el nuevo entrenador de Independiente. - SP Noticias" />
<meta name="twitter:site" content="@spnoticias2" />
<meta name="twitter:image" content="http://spnoticias.com.ar/img/2019/12/15770157731693.jpg?v=1577108462" />
<meta name="twitter:creator" content="@spnoticias2" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://spnoticias.com.ar/#website","url":"http://spnoticias.com.ar/","name":"SP Noticias","potentialAction":{"@type":"SearchAction","target":"http://spnoticias.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://spnoticias.com.ar/2019/12/23/lucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente/#primaryimage","url":"http://spnoticias.com.ar/img/2019/12/15770157731693.jpg?v=1577108462","width":990,"height":557},{"@type":"WebPage","@id":"http://spnoticias.com.ar/2019/12/23/lucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente/#webpage","url":"http://spnoticias.com.ar/2019/12/23/lucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente/","inLanguage":"es","name":"Lucas Pusineri, a un paso de convertirse en el nuevo entrenador de Independiente. - SP Noticias","isPartOf":{"@id":"http://spnoticias.com.ar/#website"},"primaryImageOfPage":{"@id":"http://spnoticias.com.ar/2019/12/23/lucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente/#primaryimage"},"datePublished":"2019-12-23T13:41:15+00:00","dateModified":"2019-12-23T13:41:15+00:00","author":{"@id":"http://spnoticias.com.ar/#/schema/person/6ebdf3f513ffd9bc98caac6476f81a38"}},{"@type":["Person"],"@id":"http://spnoticias.com.ar/#/schema/person/6ebdf3f513ffd9bc98caac6476f81a38","name":"SP Noticias","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SP Noticias &raquo; Feed" href="http://spnoticias.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="SP Noticias &raquo; RSS de los comentarios" href="http://spnoticias.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/spnoticias.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/6100a.css" media="all" />



<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=5.2.5' type='text/css' media='all' />
<link rel="stylesheet" href="http://spnoticias.com.ar/wp-content/cache/minify/7121d.css" media="all" />








<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script src="http://spnoticias.com.ar/wp-content/cache/minify/95967.js"></script>




<link rel='https://api.w.org/' href='http://spnoticias.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://spnoticias.com.ar/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://spnoticias.com.ar/?p=6899' />
<link rel="alternate" type="application/json+oembed" href="http://spnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fspnoticias.com.ar%2F2019%2F12%2F23%2Flucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://spnoticias.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fspnoticias.com.ar%2F2019%2F12%2F23%2Flucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente%2F&#038;format=xml" />
<style type="text/css">
	div.amity-related-posts .arp-main-title { 
		font-size: 24px; 
		color: #222 !important;
	}

	div.amity-related-posts .arp-post-title a {
		font-size: 16px; 
		color: #222 !important;
		text-transform: uppercase;
	}

	div.amity-related-posts .arp-post-meta .arp-author {
		color: #222 !important;
	}

	div.amity-related-posts .arp-post-meta .arp-date {
		color: #222 !important;
	}

	div.amity-related-posts .arp-text-content {
		font-size: 16px;
		color: #222;
		line-height: 1.5;
	}

	div.amity-related-posts .read-more a {
		font-size: 16px;
	}

	div.amity-related-posts .read-more a.btn {
		background-color: #FFF;
		border-color: #DFDFDF;
		color: #222;
		border-radius: 3px;
	}

	div.amity-related-posts .read-more a.btn:hover {
		background-color: #DD3333;
		color: #FFF;
	}

	div.amity-related-posts .read-more a.p_text {
		color: #222;
	}

	div.amity-related-posts .read-more a.p_text:hover {
		color: #FFF;
	}

</style>

<meta property="fb:app_id" content="254848038732851"/>
<meta property="fb:admins" content=""/>
<meta property="og:locale" content="es_ES" />
<meta property="og:locale:alternate" content="es_ES" />
			<meta property="fb:pages" content="660505614141601" />
			<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #4267b2; background: rgba(66, 103, 178, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #4267b2; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #4267b2; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #4267b2; }
.entry-content a { color: #4267b2; }
a:hover, .entry-content a:hover, #respond a:hover, #respond #cancel-comment-reply-link:hover, #respond .logged-in-as a:hover, .mh-comment-list .comment-meta a:hover, .mh-ping-list .mh-ping-item a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #4267b2; }
</style>
<!--[if lt IE 9]>
<script src="http://spnoticias.com.ar/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #4267b2; }
</style>
	</head>
<body id="mh-mobile" class="post-template-default single single-post postid-6899 single-format-standard custom-background wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout8 mh-loop-hide-caption" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-date mh-header-date-top">
							23 diciembre, 2019						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-menu-social-container"><ul id="menu-menu-social" class="menu"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a href="https://www.facebook.com/spnoticias2.0"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a href="https://twitter.com/spnoticias2"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="https://www.youtube.com/channel/UC4Qt-iJEqghZ-0t9igi7apQ?view_as=subscriber"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://https://instagram.com/spnoticias2.0"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://spnoticias.com.ar/" class="custom-logo-link" rel="home"><img width="300" height="100" src="http://spnoticias.com.ar/img/2019/02/logo2019-1.png" class="custom-logo" alt="SP Noticias" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="media_image-7" class="mh-widget mh-header-2 widget_media_image"><img width="728" height="90" src="http://spnoticias.com.ar/img/2019/02/publiFcia.png" class="image wp-image-186  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://spnoticias.com.ar/img/2019/02/publiFcia.png 728w, http://spnoticias.com.ar/img/2019/02/publiFcia-678x84.png 678w, http://spnoticias.com.ar/img/2019/02/publiFcia-300x37.png 300w" sizes="(max-width: 728px) 100vw, 728px" /></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-13" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-13"><a href="http://spnoticias.com.ar/">Inicio</a></li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://spnoticias.com.ar/category/actualidad/locales/">LOCALES</a></li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://spnoticias.com.ar/category/actualidad/provinciales/">PROVINCIALES</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23"><a href="http://spnoticias.com.ar/category/actualidad/nacionales/">NACIONALES</a></li>
<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://spnoticias.com.ar/category/farandula/">FARÁNDULA</a></li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123"><a href="http://spnoticias.com.ar/category/tecno/">TECNO</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163"><a href="http://spnoticias.com.ar/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			ULTIMO MOMENTO<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2019/12/23/por-que-el-modo-oscuro-quizas-no-sea-tan-beneficioso-como-se-creia/" title="Por qué el modo oscuro quizás no sea tan beneficioso como se creía&#8230;">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 diciembre, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Por qué el modo oscuro quizás no sea tan beneficioso como se creía&#8230;						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																NACIONALES							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2019/12/23/la-conmovedora-despedida-de-facundo-el-hijo-de-carlin-calvo-a-su-papa-le-dijo-que-se-fuera-tranquilo/" title="La conmovedora despedida de Facundo, el hijo de Carlín Calvo, a su papá: «Le dijo que se fuera tranquilo»">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 diciembre, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La conmovedora despedida de Facundo, el hijo de Carlín Calvo, a su papá: «Le dijo que se fuera tranquilo»						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																FARÁNDULA							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2019/12/23/lucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente/" title="Lucas Pusineri, a un paso de convertirse en el nuevo entrenador de Independiente.">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 diciembre, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Lucas Pusineri, a un paso de convertirse en el nuevo entrenador de Independiente.						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																DEPORTES							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2019/12/23/en-boca-suenan-con-sumar-a-carlos-bianchi-y-le-reservan-un-cargo-especial/" title="En Boca sueñan con sumar a Carlos Bianchi y le reservan un cargo especial">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 diciembre, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							En Boca sueñan con sumar a Carlos Bianchi y le reservan un cargo especial						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																DEPORTES							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://spnoticias.com.ar/2019/12/23/misterioso-hallazgo-en-presidencia-de-la-plaza-encontraron-un-ataud-vacio-flotando-en-un-canal/" title="Misterioso hallazgo en Presidencia de la Plaza: encontraron un ataúd vacío flotando en un canal">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 23 diciembre, 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Misterioso hallazgo en Presidencia de la Plaza: encontraron un ataúd vacío flotando en un canal						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																PROVINCIALES							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://spnoticias.com.ar/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><article id="post-6899" class="post-6899 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-nacionales">
	<header class="entry-header clearfix"><h1 class="entry-title">Lucas Pusineri, a un paso de convertirse en el nuevo entrenador de Independiente.</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://spnoticias.com.ar/2019/12/">23 diciembre, 2019</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://spnoticias.com.ar/category/deportes/" rel="category tag">DEPORTES</a>, <a href="http://spnoticias.com.ar/category/actualidad/nacionales/" rel="category tag">NACIONALES</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="http://spnoticias.com.ar/img/2019/12/15770157731693-678x381.jpg?v=1577108462" alt="" title="15770157731693" />
</figure>
<div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fspnoticias.com.ar%2F2019%2F12%2F23%2Flucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente%2F&t=Lucas+Pusineri%2C+a+un+paso+de+convertirse+en+el+nuevo+entrenador+de+Independiente.', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Lucas+Pusineri%2C+a+un+paso+de+convertirse+en+el+nuevo+entrenador+de+Independiente.:&url=http%3A%2F%2Fspnoticias.com.ar%2F2019%2F12%2F23%2Flucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fspnoticias.com.ar%2F2019%2F12%2F23%2Flucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fspnoticias.com.ar%2F2019%2F12%2F23%2Flucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente%2F&media=http://spnoticias.com.ar/img/2019/12/15770157731693.jpg?v=1577108462&description=Lucas+Pusineri%2C+a+un+paso+de+convertirse+en+el+nuevo+entrenador+de+Independiente.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fspnoticias.com.ar%2F2019%2F12%2F23%2Flucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Lucas%20Pusineri%2C%20a%20un%20paso%20de%20convertirse%20en%20el%20nuevo%20entrenador%20de%20Independiente.&amp;body=http%3A%2F%2Fspnoticias.com.ar%2F2019%2F12%2F23%2Flucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	
			
			
			
		<div>
<div>
<p>Se reunió con Pablo Moyano y en los próximos días podría haber un anuncio.</p>
</div>
</div>
<div class="article__creation__info">
<div class="article__name__and__date">
<p>Luego de un cierre de año para el olvido, en <strong>Independiente</strong> ya planifican lo que será el 2020. Así, hace varios días comenzaron las reuniones con candidatos para asumir la conducción técnica del conjunto de Avellaneda.</p>
<div>
<div class="article__body__related-content">
<p>Este domingo, el vicepresidente <strong>Pablo Moyano</strong> estuvo cara a cara con <a title="Lucas Pusineri" href="https://tn.com.ar/personajes/lucas-pusineri">Lucas Pusineri</a> y el saldo del encuentro fue muy positivo. Tal es así, que no descartan que en los próximos días, el exmediocampista de 43 años sea anunciado como el sucesor de Sebastián Beccacece (en el medio, Fernando Berón tuvo un interinato) y tome las riendas del club.</p>
<p>Pusineri tiene un <strong>corto pero interesante CV</strong>. En 2018 tuvo su primera experiencia al frente de Deportivo Cúcuta, donde consiguió el ascenso a la máxima categoría del fútbol colombiano. Esto le abrió las puertas para dirigir a Deportivo Cali, donde se acaba de desvincular recientemente por diferencias con la dirigencia.</p>
<p>Se espera que durante la semana mantenga una reunión con el presidente del club, Hugo Moyano, donde brindará más detalles sobre su proyecto y limará detalles económicos. Si supera esta barrera, tiene todas las fichas para quedarse con el cargo.</p>
<p>Lucas Pusineri conoce bien <a title="Independiente" href="https://tn.com.ar/tags/independiente">Independiente</a> ya que en su época como futbolista defendió en dos oportunidades esta camiseta y consiguió un título local en el año 2002.</p>
<p>«Barullo», como se lo conocía en su época como futbolista, le saca una ventaja a Mauricio Pellegrino, hombre que dirigió al club en la temporada 2015/16 y que <a title="se había candidateado para tomar el timón del barco en este momento complicado" href="https://tn.com.ar/deportes/desafios/mauricio-pellegrino-se-reunio-con-hugo-moyano-y-quiere-ser-el-nuevo-tecnico-de-independiente_1019846">se había candidateado para tomar el timón del barco en este momento complicado</a>. Por detrás, también aparece como alternativa Hernán Crespo.</p>
<p>Fuente: TN Deportivo.</p>
</div>
</div>
</div>
</div>
<!-- FB Comments For Wp: http://www.vivacityinfotech.com --><h3 class='coments-title'>Comentarios</h3><p class='commentcount'><fb:comments-count href="http://spnoticias.com.ar/2019/12/23/lucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente/"></fb:comments-count> </p><div class="fb-comments" data-href="http://spnoticias.com.ar/2019/12/23/lucas-pusineri-a-un-paso-de-convertirse-en-el-nuevo-entrenador-de-independiente/" data-numposts="6" data-width="750" data-colorscheme="light"></div><div class="amity-related-posts"><h2 class="arp-main-title">Te Puede Interesar</h2><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2019/03/25/integracion-regional-e-inteligencia-artificial-ejes-del-encuentro-de-region-nea-de-jufejus/"><img width="2048" height="1133" src="http://spnoticias.com.ar/img/2019/03/reunion_jufejus_nea_en_chaco_2.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://spnoticias.com.ar/img/2019/03/reunion_jufejus_nea_en_chaco_2.jpg 2048w, http://spnoticias.com.ar/img/2019/03/reunion_jufejus_nea_en_chaco_2-792x438.jpg 792w, http://spnoticias.com.ar/img/2019/03/reunion_jufejus_nea_en_chaco_2-678x375.jpg 678w, http://spnoticias.com.ar/img/2019/03/reunion_jufejus_nea_en_chaco_2-300x166.jpg 300w, http://spnoticias.com.ar/img/2019/03/reunion_jufejus_nea_en_chaco_2-1024x567.jpg 1024w" sizes="(max-width: 2048px) 100vw, 2048px" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2019/03/25/integracion-regional-e-inteligencia-artificial-ejes-del-encuentro-de-region-nea-de-jufejus/">INTEGRACIÓN REGIONAL E INTELIGENCIA ARTIFICIAL EJES DEL ENCUENTRO DE REGIÓN NEA DE JUFEJUS</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2019/03/25/integracion-regional-e-inteligencia-artificial-ejes-del-encuentro-de-region-nea-de-jufejus/">[...] </a></p></div></div></div><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2019/09/16/jose-mongelo-presento-el-frente-vecinos-se-viene-lo-mejor/"><img width="720" height="476" src="http://spnoticias.com.ar/img/2019/09/IMG-20190916-WA0052.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://spnoticias.com.ar/img/2019/09/IMG-20190916-WA0052.jpg 720w, http://spnoticias.com.ar/img/2019/09/IMG-20190916-WA0052-300x198.jpg 300w, http://spnoticias.com.ar/img/2019/09/IMG-20190916-WA0052-663x438.jpg 663w, http://spnoticias.com.ar/img/2019/09/IMG-20190916-WA0052-678x448.jpg 678w" sizes="(max-width: 720px) 100vw, 720px" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2019/09/16/jose-mongelo-presento-el-frente-vecinos-se-viene-lo-mejor/">José Mongeló presentó el Frente Vecinos Se Viene lo Mejor</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2019/09/16/jose-mongelo-presento-el-frente-vecinos-se-viene-lo-mejor/">[...] </a></p></div></div></div><div class="grid col-3"> <div class="inner-box"><div class="amity-related-posts-thumb"> <a href="http://spnoticias.com.ar/2019/11/21/copa-davis-la-argentina-paso-a-los-cuartos-de-final-y-jugara-contra-espana/"><img width="1033" height="688" src="http://spnoticias.com.ar/img/2019/11/3141480w1033.jpg?v=1574355670" class="attachment-full size-full wp-post-image" alt="" srcset="http://spnoticias.com.ar/img/2019/11/3141480w1033.jpg?v=1574355670 1033w, http://spnoticias.com.ar/img/2019/11/3141480w1033-300x200.jpg?v=1574355670 300w, http://spnoticias.com.ar/img/2019/11/3141480w1033-1024x682.jpg?v=1574355670 1024w, http://spnoticias.com.ar/img/2019/11/3141480w1033-658x438.jpg?v=1574355670 658w, http://spnoticias.com.ar/img/2019/11/3141480w1033-678x452.jpg?v=1574355670 678w" sizes="(max-width: 1033px) 100vw, 1033px" /></a></div><div class="arp-content-box"><div class="arp-post-meta"></div><h3 class="arp-post-title"><a href="http://spnoticias.com.ar/2019/11/21/copa-davis-la-argentina-paso-a-los-cuartos-de-final-y-jugara-contra-espana/">Copa Davis: la Argentina pasó a los cuartos de final y jugará contra España.</a></h3><p class="read-more"><a class="btn" href="http://spnoticias.com.ar/2019/11/21/copa-davis-la-argentina-paso-a-los-cuartos-de-final-y-jugara-contra-espana/">[...] </a></p></div></div></div></div>	</div></article><div id="comments" class="mh-comments-wrap">
</div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_youtube-11" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>ADT</span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/lsWsLNz6b8c?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-16" class="mh-widget widget_media_image"><img width="370" height="215" src="http://spnoticias.com.ar/img/2019/02/RemisClaudio.png" class="image wp-image-181  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://spnoticias.com.ar/img/2019/02/RemisClaudio.png 370w, http://spnoticias.com.ar/img/2019/02/RemisClaudio-300x174.png 300w" sizes="(max-width: 370px) 100vw, 370px" /></div><div id="media_image-17" class="mh-widget widget_media_image"><img width="370" height="215" src="http://spnoticias.com.ar/img/2019/02/CRPabloBaez.png" class="image wp-image-184  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://spnoticias.com.ar/img/2019/02/CRPabloBaez.png 370w, http://spnoticias.com.ar/img/2019/02/CRPabloBaez-300x174.png 300w" sizes="(max-width: 370px) 100vw, 370px" /></div><div id="media_image-18" class="mh-widget widget_media_image"><img width="370" height="215" src="http://spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png" class="image wp-image-183  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz.png 370w, http://spnoticias.com.ar/img/2019/02/CBmecanicaAutomotriz-300x174.png 300w" sizes="(max-width: 370px) 100vw, 370px" /></div><div id="media_image-24" class="mh-widget widget_media_image"><img width="367" height="208" src="http://spnoticias.com.ar/img/2019/03/bowa1.png" class="image wp-image-213  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://spnoticias.com.ar/img/2019/03/bowa1.png 367w, http://spnoticias.com.ar/img/2019/03/bowa1-300x170.png 300w" sizes="(max-width: 367px) 100vw, 367px" /></div><div id="media_image-25" class="mh-widget widget_media_image"><img width="367" height="280" src="http://spnoticias.com.ar/img/2019/03/optica.png" class="image wp-image-214  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://spnoticias.com.ar/img/2019/03/optica.png 367w, http://spnoticias.com.ar/img/2019/03/optica-300x229.png 300w, http://spnoticias.com.ar/img/2019/03/optica-80x60.png 80w" sizes="(max-width: 367px) 100vw, 367px" /></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="media_image-3" class="mh-footer-widget widget_media_image"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Copyright ©2019</span></h6><img width="300" height="100" src="http://spnoticias.com.ar/img/2019/02/logo2019-1-300x100.png" class="image wp-image-82  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="categories-4" class="mh-footer-widget widget_categories"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">SECCIONES</span></h6>		<ul>
				<li class="cat-item cat-item-8"><a href="http://spnoticias.com.ar/category/actualidad/">ACTUALIDAD</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://spnoticias.com.ar/category/deportes/">DEPORTES</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://spnoticias.com.ar/category/farandula/">FARÁNDULA</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://spnoticias.com.ar/category/actualidad/locales/">LOCALES</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://spnoticias.com.ar/category/actualidad/nacionales/">NACIONALES</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://spnoticias.com.ar/category/actualidad/provinciales/">PROVINCIALES</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://spnoticias.com.ar/category/sin-categoria/">Sin categoría</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://spnoticias.com.ar/category/tecno/">TECNO</a>
</li>
		</ul>
			</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="custom_html-3" class="widget_text mh-footer-widget widget_custom_html"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Contacto</span></h6><div class="textwidget custom-html-widget"><p>Sp Noticias | Saenz Pe&ntilde;a Chaco<br>
info@spnoticias.com.ar<br>
publicidad@spnoticias.com.ar<br>
	redaccion@spnoticias.com.ar<br>
Whatsapp: 364 4725018</p></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Desarrollado por DATABEL Copyright © SPNoticias 2019		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=254848038732851&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/spnoticias.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>


<script src="http://spnoticias.com.ar/wp-content/cache/minify/bf33b.js"></script>

<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lf4xJAUAAAAAOpzs362EBx82eZqH0WVCqZCCPqj&#038;ver=3.0'></script>
<script src="http://spnoticias.com.ar/wp-content/cache/minify/13d7d.js"></script>

<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lf4xJAUAAAAAOpzs362EBx82eZqH0WVCqZCCPqj',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Almacenamiento en caché de objetos 0/0 objetos que utilizan disk
Minimizado usando disk
Cacheo de base de datos usando disk

Served from: spnoticias.com.ar @ 2019-12-23 11:11:17 by W3 Total Cache
-->